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Preface

How to Use This Guide

Purpose of This  This manual is written for principal investigators and laboratory staff responsible for
Guide installing and maintaining the Applied Biosystems 7300, 7500, and 7500 Fast Real-Time
PCR Systems. This manual is designed to supplement the:

» Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Site Preparation
Guide
» Applied Biosystems 7300/7500/7500 Fast System Computer Setup Guide.

* Applied Biosystems Real-Time System Setup wizard, accessible from the
Installation CD or by selecting » All
Programs » Applied Biosystems » 7300/7500/7500 Fast System » Real-Time
System Setup Wizard.

* Applied Biosystems 7300/7500/7500 Fast System Setup and Maintenance Video
CD provided with the instrument.

Audience This guide is intended for novice and experienced Applied Biosystems 7300, 7500, and
7500 Fast Real-Time PCR System users who need to install, maintain, or troubleshoot
their system.

Assumptions This manual assumes that you:

* Are familiar with the Microsoft® Windows® XP operating system.
* Understand general techniques for preparing and handling DNA samples.

* Have a general understanding of hard drives and data storage, file transfers, and
copying and pasting.

Text Conventions  This guide uses the following conventions to make text easier to understand:

* Bold indicates user action. For example:
Type 0 and press Enter for the remaining fields.

» [talic text denotes new or important words and is also used for emphasis. For
example:

Before performing a run, you must calibrate the instrument by performing the ROI,
background, and pure spectra calibrations.

* A right arrow ( » ) separates successive commands you select from a drop-down or
shortcut menu. For example:

Select » All Programs » @ Applied Biosystems » 7300/7500/7500 Fast
System » Real-Time System Setup Wizard.
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Preface

How to Obtain More Information

User Attention
Words

Safety Alert
Words

Two user attention words appear in Applied Biosystems user documentation. Each word
implies a particular level of observation or action as described below:

Note — Provides information that may be of interest or help but is not critical to the use
of the product.

IMPORTANT! — Provides information that is necessary for proper instrument operation,
accurate chemistry kit use, or safe use of a chemical.

Examples of the user attention words appear below:

Note: Reset the Exposure Time to 2048 before performing the calibration for each filter.

IMPORTANT! Wear powder-free gloves when you handle the halogen lamp.

Safety alert words also appear in user documentation. For more information, see “Safety
Alert Words” on page xvi.

How to Obtain More Information

Xii

Related
Documentation

Send Us Your
Comments

For more information about using the instrument, refer to:
» Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Site Preparation
Guide (PN 4347823)
» Applied Biosystems Real-Time PCR System Computer Setup Guide (PN 4365367)

» Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Getting Started
Guides:

— Absolute Quantitation (PN 4347825)
— Allelic Discrimination (PN 4347822)
— Plus Minus (PN 4347821)

— Relative Quantitation (PN 4347824)

» Applied Biosystems 7500/7500 Fast Real-Time PCR System: User Guide for the
21 CFR Part 11 Module in SDS Software vi.4 (PN 4374432)

* Applied Biosystems Real-Time PCR System Chemistry Guide (PN 4343458)
» Applied Biosystems 7500 Fast Real-Time PCR System Quick Reference Card
(PN 4362285)

Portable document format (PDF) versions of this guide and most of the documentation
listed above are available on the SDS software installation CD.

Note: For additional documentation, see “How to Obtain Support” on page xiii.

Applied Biosystems welcomes your comments and suggestions for improving its user
documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com
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Preface
How to Obtain Support

How to Obtain Support

For the latest services and support information for all locations, go to
http://www.appliedbiosystems.com, then click the link for Support.

At the Support page, you can:

Obtain worldwide telephone and fax numbers to contact Applied Biosystems
Technical Support and Sales facilities

Search through frequently asked questions (FAQs)
Submit a question directly to Technical Support

Order Applied Biosystems user documents, MSDSs, certificates of analysis, and
other related documents

Download PDF documents
Obtain information about customer training
Download software updates and patches

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide Xiii


http://www.appliedbiosystems.com

Preface
How to Obtain Support

Xiv Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide



Safety and
EMC Compliance Information

This section includes the following topics:

I Safety Conventions Used in This Document. .. ....... .. ... ... .. ... ..... Xvi
B Symbolson Instruments . .......... ... i e xvii
I Safety Labels on Instruments . ......... ..., Xviii
B General Instrument Safety. ........ ... . XX
B Chemical Safety. . ... xxi
B Chemical Waste Safety . ...... ... i xxii
I Electrical Safety. . ... ... e xxiii
B Physical Hazard Safety . .......... . .. XX1V
B Biological Hazard Safety. . ........ .. .. i XX1V
B Workstation Safety .. .........o i XXV
I Safety and Electromagnetic Compatibility (EMC) Standards. .. ............. XXV
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Safety and EMC Compliance Information
Safety Conventions Used in This Document

Safety Conventions Used in This Document

XVi

Safety Alert
Words

Four safety alert words appear in Applied Biosystems user documentation at points in
the document where you need to be aware of relevant hazards. Each alert
word—-IMPORTANT, CAUTION, WARNING, DANGER-implies a particular level
of observation or action, as defined below:

Definitions

IMPORTANT! — Indicates information that is necessary for proper instrument operation,
accurate chemistry kit use, or safe use of a chemical.

A (O.\I[el\] - Indicates a potentially hazardous situation that, if not avoided, may

result in minor or moderate injury. It may also be used to alert against unsafe practices.

A WWLGIIINel — Indicates a potentially hazardous situation that, if not avoided,

could result in death or serious injury.

A prNel35] — Indicates an imminently hazardous situation that, if not avoided,

will result in death or serious injury. This signal word is to be limited to the most
extreme situations.

Except for IMPORTANTS, each safety alert word in an Applied Biosystems document
appears with an open triangle figure that contains a hazard symbol. These hazard
symbols are identical to the hazard icons that are affixed to Applied Biosystems
instruments (see “Safety Symbols” on page xvii).

Examples

The following examples show the use of safety alert words:

IMPORTANT! Wear powder-free gloves when you handle the halogen lamp.

A (O\I[O]] The lamp is extremely hot. Do not touch the lamp until it has cooled

to room temperature.

AWARNING CHEMICAL HAZARD. Ethanol is a flammable liquid and vapor.

Exposure causes eye, skin, and respiratory tract irritation and may cause central nervous
system depression and liver damage. Read the MSDS, and follow the handling
instructions. Wear appropriate protective eyewear, clothing, and gloves.

A PLW[e]F3] ELECTRICAL HAZARD. Failure to ground the instrument

properly can lead to an electrical shock. Ground the instrument according to the
provided instructions.
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Symbols on Instruments

Electrical
Symbols on
Instruments

Safety Symbols
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Safety and EMC Compliance Information

Symbols on Instruments

The following table describes the electrical symbols that may be displayed on

Symbol

Applied Biosystems instruments.

Description

Symbol

Description

Indicates the On position of
the main power switch.

L

Indicates a terminal that may
be connected to the signal
ground reference of another
instrument. This is not a
protected ground terminal.

Indicates the Off position of
the main power switch.

S

Indicates a protective
grounding terminal that must
be connected to earth
ground before any other
electrical connections are
made to the instrument.

Indicates a standby switch
by which the instrument is
switched on to the Standby
condition. Hazardous voltage
may be present if this switch
is on standby.

Indicates a terminal that can
receive or supply alternating
current or voltage.

O
d
0

Indicates the On/Off position
of a push-push main power
switch.

-
L 4

Indicates a terminal that can
receive or supply alternating
or direct current or voltage.

The following table describes the safety symbols that may be displayed on

Applied Biosystems instruments. Each symbol may appear by itself or in combination
with text that explains the relevant hazard (see “Safety Labels on Instruments” on
page xviii). These safety symbols may also appear next to DANGERS, WARNINGS,
and CAUTIONS that occur in the text of this and other product-support documents.

Symbol

Description

Indicates that you should consult the manual for further information and to
proceed with appropriate caution.

appropriate caution.

Indicates the presence of an electrical shock hazard and to proceed with

Indicates the presence of a hot surface or other high-temperature hazard and
to proceed with appropriate caution.

appropriate caution.

Indicates the presence of a laser inside the instrument and to proceed with

P B>

caution.

Indicates the presence of moving parts and to proceed with appropriate
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Safety and EMC Compliance Information
Safety Labels on Instruments

Environmental The following symbol applies to all Applied Biosystems electrical and electronic
Symbols on  products placed on the European market after August 13, 2005.
Instruments

Symbol Description

Do not dispose of this product as unsorted municipal
waste. Follow local municipal waste ordinances for
proper disposal provisions to reduce the environmental
impact of waste electrical and electronic equipment
(WEEE).

—
—@ European Union customers:
Call your local Applied Biosystems Customer Service
I | office for equipment pick-up and recycling. See
http://www.appliedbiosystems.com for a list of
customer service offices in the European Union.

Safety Labels on Instruments

The following CAUTION, WARNING, and DANGER statements may be displayed on
Applied Biosystems instruments in combination with the safety symbols described in the
preceding section.

English Francais

CAUTION Hazardous chemicals. Read the ATTENTION Produits chimiques
Material Safety Data Sheets (MSDSs) before dangeureux. Lire les fiches techniques de

handling. s(Oreté de matériels avant la manipulation des
produits.
CAUTION Hazardous waste. Refer to ATTENTION Déchets dangereux. Lire les
MSDS(s) and local regulations for handling fiches techniques de sireté de matériels et la
and disposal. régulation locale associées a la manipulation
et I'élimination des déchets.
WARNING Hot lamp. AVERTISSEMENT Lampe brilante.
WARNING Hot. Replace lamp with an AVERTISSEMENT Composants brdlants.
Applied Biosystems lamp. Remplacer la lampe par une lampe
Applied Biosystems.
CAUTION Hot surface. ATTENTION Surface br(lante.
DANGER High voltage. DANGER Haute tension.

WARNING To reduce the chance of electrical | AVERTISSEMENT Pour éviter les risques
shock, do not remove covers that require tool | d'électrocution, ne pas retirer les capots dont

access. No user-serviceable parts are inside. | I'ouverture nécessite I'utilisation d'outils.
Refer servicing to Applied Biosystems L'instrument ne contient aucune piece
qualified service personnel. réparable par I’ utilisateur. Toute intervention

doit étre effectuée par le personnel de service
qualifié de Applied Biosystems.

CAUTION Moving parts. ATTENTION Parties mobiles.

WARNING This instrument is designed for AVERTISSEMENT Cet instrument est congu

12V, 75W Halogen lamps only. pour des lampes d'halogene de 12V et 75W
seulement.
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Safety and EMC Compliance Information
Safety Labels on Instruments

Locations of The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System contain warnings
Warnings  at the locations shown below.
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Safety and EMC Compliance Information
General Instrument Safety

General Instrument Safety

AWARNING PHYSICAL INJURY HAZARD. Use this product only as

specified in this document. Using this instrument in a manner not specified by
Applied Biosystems may result in personal injury or damage to the instrument.

Moving and ACAUTION PHYSICAL INJURY HAZARD. The instrument is to be moved

Lifting the and positioned only by the personnel or vendor specified in the applicable site
Instrument preparation guide. If you decide to lift or move the instrument after it has been installed,
do not attempt to lift or move the instrument without the assistance of others, the use of
appropriate moving equipment, and proper lifting techniques. Improper lifting can cause
painful and permanent back injury. Depending on the weight, moving or lifting an
instrument may require two or more persons.

Moving and AWARNING Do not attempt to lift or move the computer or the monitor without

Lifting Stand-  the assistance of others. Depending on the weight of the computer and/or the monitor,
Alone Computers moving them may require two or more people.

and Monitors

Things to consider before lifting the computer and/or the monitor:

» Make sure that you have a secure, comfortable grip on the computer or the monitor
when lifting.

* Make sure that the path from where the object is to where it is being moved is clear
of obstructions.

* Do not lift an object and twist your torso at the same time.

» Keep your spine in a good neutral position while lifting with your legs.

* Participants should coordinate lift and move intentions with each other before
lifting and carrying.

* Instead of lifting the object from the packing box, carefully tilt the box on its side
and hold it stationary while someone slides the contents out of the box.

Operating the  Ensure that anyone who operates the instrument has:

Instrument o o . . .
» Received instructions in both general safety practices for laboratories and specific

safety practices for the instrument.

* Read and understood all applicable Material Safety Data Sheets (MSDSs). See
“About MSDSs” on page xxi.

AWARNING PHYSICAL INJURY HAZARD. Use this instrument as specified

by Applied Biosystems. Using this instrument in a manner not specified by
Applied Biosystems may result in personal injury or damage to the instrument.

Cleaning or A (oZ\{e)\] Before using a cleaning or decontamination method other than those

Decontaminating recommended by the manufacturer, verify with the manufacturer that the proposed
the Instrument method will not damage the equipment.

XX Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide



Safety and EMC Compliance Information
Chemical Safety

Chemical Safety

Chemical Hazard AWARNING CHEMICAL HAZARD. Before handling any chemicals, refer to
Warning the Material Safety Data Sheet (MSDS) provided by the manufacturer, and observe all
relevant precautions.

A LGN el CHEMICAL HAZARD. All chemicals in the instrument, including

liquid in the lines, are potentially hazardous. Always determine what chemicals have
been used in the instrument before changing reagents or instrument components. Wear
appropriate eyewear, protective clothing, and gloves when working on the instrument.

AWARNING CHEMICAL STORAGE HAZARD. Never collect or store waste

in a glass container because of the risk of breaking or shattering. Reagent and waste
bottles can crack and leak. Each waste bottle should be secured in a low-density
polyethylene safety container with the cover fastened and the handles locked in the
upright position. Wear appropriate eyewear, clothing, and gloves when handling reagent
and waste bottles.

About MSDSs Chemical manufacturers supply current Material Safety Data Sheets (MSDSs) with
shipments of hazardous chemicals to new customers. They also provide MSDSs with the
first shipment of a hazardous chemical to a customer after an MSDS has been updated.
MSDSs provide the safety information you need to store, handle, transport, and dispose
of the chemicals safely.

Each time you receive a new MSDS packaged with a hazardous chemical, be sure to
replace the appropriate MSDS in your files.

Obtaining  You can obtain from Applied Biosystems the MSDS for any chemical supplied by
MSDSs Applied Biosystems. This service is free and available 24 hours a day.

To obtain MSDSs:
1. Go to https://docs.appliedbiosystems.com/msdssearch.html

2. In the Search field, type in the chemical name, part number, or other information
that appears in the MSDS of interest.

3. Select the language of your choice, then click Search.

4. Find the document of interest, right-click the document title, then select any of the
following:

* Open — To view the document
* Print Target — To print the document

* Save Target As — To download a PDF version of the document to a
destination that you choose

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide XXi
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Safety and EMC Compliance Information

Chemical Waste Safety

Chemical Safety To minimize the hazards of chemicals:

Guidelines

* Read and understand the Material Safety Data Sheets (MSDSs) provided by the

chemical manufacturer before you store, handle, or work with any chemicals or
hazardous materials. (See “About MSDSs” on page xxi.)

Minimize contact with chemicals. Wear appropriate personal protective equipment
when handling chemicals (for example, safety glasses, gloves, or protective
clothing). For additional safety guidelines, consult the MSDS.

Minimize the inhalation of chemicals. Do not leave chemical containers open. Use
only with adequate ventilation (for example, fume hood). For additional safety
guidelines, consult the MSDS.

Check regularly for chemical leaks or spills. If a leak or spill occurs, follow the
manufacturer’s cleanup procedures as recommended on the MSDS.

Comply with all local, state/provincial, or national laws and regulations related to
chemical storage, handling, and disposal.

Chemical Waste Safety

Chemical Waste ACAUTION HAZARDOUS WASTE. Refer to Material Safety Data Sheets and

Hazard

local regulations for handling and disposal.

AWARNING CHEMICAL WASTE HAZARD. Wastes produced by Applied

Biosystems instruments are potentially hazardous and can cause injury, illness, or death.

AWARNING CHEMICAL STORAGE HAZARD. Never collect or store waste

in a glass container because of the risk of breaking or shattering. Reagent and waste
bottles can crack and leak. Each waste bottle should be secured in a low-density
polyethylene safety container with the cover fastened and the handles locked in the
upright position. Wear appropriate eyewear, clothing, and gloves when handling reagent
and waste bottles.

Chemical Waste To minimize the hazards of chemical waste:

Safety Guidelines

* Read and understand the Material Safety Data Sheets (MSDSs) provided by the

manufacturers of the chemicals in the waste container before you store, handle, or
dispose of chemical waste.

Provide primary and secondary waste containers. (A primary waste container holds
the immediate waste. A secondary container contains spills or leaks from the
primary container. Both containers must be compatible with the waste material and
meet federal, state, and local requirements for container storage.)

Minimize contact with chemicals. Wear appropriate personal protective equipment
when handling chemicals (for example, safety glasses, gloves, or protective
clothing). For additional safety guidelines, consult the MSDS.
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Safety and EMC Compliance Information
Electrical Safety

* Minimize the inhalation of chemicals. Do not leave chemical containers open. Use
only with adequate ventilation (for example, fume hood).For additional safety
guidelines, consult the MSDS.

* Handle chemical wastes in a fume hood.
+ After emptying the waste container, seal it with the cap provided.

» Dispose of the contents of the waste tray and waste bottle in accordance with good
laboratory practices and local, state/provincial, or national environmental and
health regulations.

Waste Disposal If potentially hazardous waste is generated when you operate the instrument, you must:
» Characterize (by analysis if necessary) the waste generated by the particular
applications, reagents, and substrates used in your laboratory.
* Ensure the health and safety of all personnel in your laboratory.

» Ensure that the instrument waste is stored, transferred, transported, and disposed of
according to all local, state/provincial, and/or national regulations.

IMPORTANT! Radioactive or biohazardous materials may require special handling, and
disposal limitations may apply.

Electrical Safety

A pJi\\[e]d3] ELECTRICAL SHOCK HAZARD. Severe electrical shock can

result from operating the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR
System without its instrument panels in place. Do not remove instrument panels. High-
voltage contacts are exposed when instrument panels are removed from the instrument.

Fuses AWARNING FIRE HAZARD. Improper fuses or high-voltage supply can

damage the instrument wiring system and cause a fire. Before turning on the instrument,
verify that the fuses are properly installed and that the instrument voltage matches the
power supply in your laboratory.

AWARNING FIRE HAZARD. For continued protection against the risk of fire,

replace fuses only with fuses of the type and rating specified for the instrument.
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Safety and EMC Compliance Information
Physical Hazard Safety

Power A PN e]33] ELECTRICAL HAZARD. Grounding circuit continuity is vital for

the safe operation of equipment. Never operate equipment with the grounding conductor
disconnected.

A PEW[e]33] ELECTRICAL HAZARD. Use properly configured and approved

line cords for the voltage supply in your facility.

A PN (e]33] ELECTRICAL HAZARD. Plug the system into a properly

grounded receptacle with adequate current capacity.

Overvoltage The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR Systems have an
Rating installation (overvoltage) category of I1, and are classified as portable equipment

Physical Hazard Safety

Moving Parts éWARNING PHYSICAL INJURY HAZARD. Moving parts can crush and cut.

Keep hands clear of moving parts while operating the instrument. Disconnect power
before servicing the instrument.

Biological Hazard Safety

General &WARNING BIOHAZARD. Biological samples such as tissues, body fluids, and

Biohazard blood of humans and other animals have the potential to transmit infectious diseases.
Follow all applicable local, state/provincial, and/or national regulations. Wear
appropriate protective eyewear, clothing, and gloves. Read and follow the guidelines in
these publications:

» U.S. Department of Health and Human Services guidelines published in Biosafety
in Microbiological and Biomedical Laboratories (stock no. 017-040-00547-4;
http://bmbl.od.nih.gov)

* Occupational Safety and Health Standards, Bloodborne Pathogens
(29 CFR§1910.1030; http://www.access.gpo.gov/nara/cfr/
waisidx_01/29¢fr1910a_01.html).

Additional information about biohazard guidelines is available at: http://www.cdc.gov
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Safety and EMC Compliance Information
Workstation Safety

Workstation Safety

Correct ergonomic configuration of your workstation can reduce or prevent effects such
as fatigue, pain, and strain. Minimize or eliminate these effects by configuring your
workstation to promote neutral or relaxed working positions.

ACAUTION MUSCULOSKELETAL AND REPETITIVE MOTION

HAZARD. These hazards are caused by potential risk factors that include but are not
limited to repetitive motion, awkward posture, forceful exertion, holding static unhealthy
positions, contact pressure, and other workstation environmental factors.

To minimize musculoskeletal and repetitive motion risks:
» Use equipment that comfortably supports you in neutral working positions and
allows adequate accessibility to the keyboard, monitor, and mouse.

 Position the keyboard, mouse, and monitor to promote relaxed body and head
postures.

Safety and Electromagnetic Compatibility (EMC) Standards

U.S. and
Canadian Safety
Standards

c(UL)us

Canadian EMC
Standard

European Safety
and EMC
Standards

C€

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide

This section provides information on:

» U.S. and Canadian Safety Standards
* Canadian EMC Standard

* European Safety and EMC Standards
* Australian EMC Standards

This instrument has been tested to and complies with standard UL 61010A-1, “Safety
Requirements for Electrical Equipment for Laboratory Use, Part 1: General Requirements”
and with standard UL 61010-2-010, “Particular Requirements for Laboratory Equipment for
the Heating of Materials.”

This instrument has been tested to and complies with standard CSA 1010.1, “Safety
Requirements for Electrical Equipment for Measurement, Control, and Laboratory Use,
Part 1: General Requirements.”

This instrument has been tested to and complies with ICES-001, Issue 3: Industrial,
Scientific, and Medical Radio Frequency Generators.

Safety

This instrument meets European requirements for safety (Low Voltage Directive
73/23/EEC). This instrument has been tested to and complies with standards EN 61010-
1:2001, “Safety Requirements for Electrical Equipment for Measurement, Control and
Laboratory Use, Part 1: General Requirements” and EN 61010-2-010, “Particular
Requirements for Laboratory Equipment for the Heating of Materials,” and with
standard EN 61010-2-081:2002+A1:2003 “Particular Requirements for Automatic and
Semi-Automatic Laboratory Equipment for Analysis and Other Purposes.”
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Safety and EMC Compliance Information
Safety and Electromagnetic Compatibility (EMC) Standards

EMC

This instrument meets European requirements for emission and immunity (EMC
Directive 89/336/EEC). This instrument has been tested to and complies with standard
EN 61326 (Group 1, Class B), “Electrical Equipment for Measurement, Control and
Laboratory Use — EMC Requirements.”

Australian EMC  This instrument has been tested to and complies with standard AS/NZS 2064, “Limits

Standards and Methods Measurement of Electromagnetic Disturbance Characteristics of Industrial,
0 Scientific, and Medical (ISM) Radio-frequency Equipment.”
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Before Starting the Installation
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Chapter 1 Before Starting the Installation
Setting Up the Computer

Setting Up the Computer

Before you install the Applied Biosystems 7300/7500/7500 Real-Time PCR System,
install your computer and log in as a Windows operating system administrator, as
described in the Applied Biosystems Real-Time PCR System Computer Setup Guide.

Selecting the Installation Method

After the computer is set up, proceed with installing the system by selecting an
installation method:

* The Real-Time System Setup wizard on the Installation CD
or

 This installation and maintenance guide

Both methods guide you through all steps for installing and calibrating the system.

1. Set up the computer 2. Install the system
(Computer Setup Guide) (Wizard or Installation and Maintenance Guide)

Using the Real-Time System Setup Wizard

Using the Wizard The Real-Time System Setup wizard is an online tool that you can use instead of this
to Install the Installation Guide to help you install your new system.

System . . . Qo
y After you set up the computer and log in as a Windows administrator as described in the

Applied Biosystems Real-Time PCR System Computer Setup Guide, insert the Software
CD in the computer CD drive. The wizard starts automatically after a short delay.

The Real-Time System Setup wizard provides step-by-step instructions for:

* Planning the installation

» Uncrating and placing the instrument
* Checking the shipped materials

* Performing an ROI calibration

* Performing a background calibration

» Performing an optical calibration (7500/7500 Fast systems only)

2 Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide



Chapter 1 Before Starting the Installation

* Performing pure dye calibrations

* Veritying instrument performance

Selecting the Installation Method

5)

Using the Wizard  You can also use the Real-Time System Setup wizard after the system is up and running,

to Recalibrate the

System  performance:

to perform the routine recalibrations and verification runs that ensure optimum

Recalibration/

(7500/7500 Fast
systems only)

filter present in 7500/7500 Fast instruments.

Verification Purpose When to Perform
ROI Defines the well positions on the sample block. e Every 6 months
e After replacing the halogen lamp
After an ROI recalibration, you must also
perform a background, optical (7500/7500
Fast systems only), pure dye calibration, and
instrument verification.
Background Measures the level of background fluorescence in the * Once a month
instrument. During a run, the software removes the e After replacing the halogen lamp
background fluorescence from the run data.
After a background recalibration, you must
perform an optical (7500/7500 Fast systems
only).
Optical Compensates for the physical effects of the additional | ¢ Once a month

e After performing a background calibration
¢ After replacing the halogen lamp

5,000 and 10,000 genome equivalents of the RNase P
gene with a 99.7% confidence level.

Pure Dye Characterizes each dye. During a run, the software Every 6 months
uses the pure dye calibration spectra to distinguish the .
S S . \ Before performing, you must perform a
individual contribution of each dye in the collective . .
fl thered by the inst t background calibration (7300 systems) or
uorescence gathered by the instrument. optical calibration (7500/7500 Fast systems);
RNase P Verifies that the instrument can distinguish between After moving the instrument to another

location or as needed to verify the function of
the instrument

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide

Access the wizard by selecting » All
Programs » Applied Biosystems » 7300/7500/7500 Fast System » Real-Time System

Setup Wizard.




Chapter 1 Before Starting the Installation
Selecting the Installation Method

Using the Installation and Maintenance Guide

Using This Guide Instead of using the Real-Time System Setup wizard to install the system, you can install
to Install the the system manually as described in the following chapters of this guide:
System

Unpacking and
Setting Up the
Instrument

~

Installing the
Software and
Powering On the
Instrument

~

Performing the
ROI Calibration

~

Performing the

Background

Calibration

E Performing the
[~

Pure Dye
Calibration

~

Verifying the
Instrument
Performance

Using This Guide You can recalibrate the system manually after the system is up and running by following
to Recalibrate the the procedures in this guide. However, the Real-Time System Setup wizard automates
System the recalibrations, and eliminates the need for manual inspection of pure dye spectra
(Chapter 6) and manual calculation of system verification values (Chapter 7).
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Planning the Installation @

Planning the Installation

You can install, calibrate, and validate the Applied Biosystems 7300/7500/7500 Fast
Real-Time PCR System within one 8-hour work day. The installation does not require
your participation at all times. However, plan to spend most of your time working with
the instrument.

Recommended The steps you perform when you use this installation and maintenance guide, and the
Workflow times associated with the steps, are listed below.

Note: The Real-Time System Setup wizard performs most of the steps listed below
automatically, and requires less time for several steps. See the “Planning the Installation”
page in the Real-Time System Setup wizard for steps and times for the wizard.

Time Required Task

Set up the computer (see the Applied Biosystems Real-Time
PCR System Computer Setup Guide).

~00:10:00

~00:45:00

v
Unpack and set up the instrument (Chapter 2):
a. Select additional hardware and software.
b. Uncrate and place the 7300/7500/7500 Fast system.
c. Check the shipped materials.
d. Set Up the 7300/7500/7500 Fast System.

v

Install and set up the software (Chapter 3):

a. Install the SDS Software for the 7300/7500/7500 Fast
System.

b. Power on and install drivers, update firmware if needed.

~00:15:00

See Note below c. Perform the Instrument Function test.

A4
Perform the ROI calibration (Chapter 4):
a. Prepare the ROI calibration plate.

b. Create a plate document.

~00:30:00 c. Perform the ROI calibration.

v

continued on next page

Note: Some new instruments may require a firmware download. The download, which occurs automatically,
takes approximately 45 minutes.You must be present only at the start and end of the download.
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Planning the Installation

Recommended Workflow (continued)

Time Required Task

Perform the background calibration (Chapter 5):
a. Prepare the background calibration plate.

b. Create a plate document.
~00:30:00 c. Perform the background calibration.

d. Analyze the background data.

v

Perform the optical calibration (7500/7500 Fast systems only,
Chapter 5):

a. Create a plate document.

b. Perform the optical calibration.

~00:10:00

c. Analyze the optical calibration data.

v

7300 7500/7500 Fast Perform the pure dye calibration (Chapter 6):
a. Prepare the pure dye plates.

b. Create a plate document.

(9]

. Perform the pure dye calibration.

~01:00:00 ~01:20:00

d. Analyze the pure dye calibration data.
e. Evaluate pure dye calibration spectra.

v

Verify instrument performance (Chapter 7):
a. Prepare the TagMan® RNase P verification plate.

7300/7500 7500 Fast

b. Create a plate document.

c. Perform the verification run.
~02:00:00 ~00:40:00

See Note below

d. Analyze the TagMan® RNase P plate data.

Note: You must be present at the instrument for approximately 5 minutes of the total run time.
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Chapter 2 Unpacking and Setting Up the Instrument
Before You Begin

Before You Begin

Note: You can also use the Real-Time System Setup wizard to perform the procedures
in this guide. To access the wizard, insert the installation CD in the CD drive of the
computer. The wizard starts automatically after a short delay when you insert the CD.

Time Required 45 minutes

Materials
Required

Scissors or Phillips Powder-free Safety glasses
box cutters screwdriver gloves
(small and thin)

Getting Started  Before you begin installing the Applied Biosystems 7300/7500/7500 Fast Real-Time
PCR System:

* Set up the computer as described in the Applied Biosystems Real-Time PCR System
Computer Setup Guide

* Read the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Site
Preparation Guide and complete the preinstallation checklist contained in the
guide.

» Obtain the materials required for installation as shown above.

* Read “Selecting Additional Hardware and Software” on page 9 and, if necessary,
obtain the additional components you want to install.
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Chapter 2 Unpacking and Setting Up the Instrument
Selecting Additional Hardware and Software

Selecting Additional Hardware and Software

Before beginning the installation, obtain additional software and hardware (if any) you
want to install to the 7300/7500/7500 Fast system.

Choosing Electrical Protective Devices

Power Line
Regulator

Uninterruptable
Power Supply
(UPS)

Surge Protector

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide

Applied Biosystems recommends several protective devices to prevent loss of data and
to protect the 7300/7500/7500 Fast system from damage resulting from electrical
hazards.

Applied Biosystems recommends the use of a 1.5-kVA power line regulator in areas
where the supplied power fluctuates in excess of £10% of the normal voltage. Power
fluctuations can adversely affect the function of the instrument and the data it produces.

Note: A power line regulator monitors the input current and adjusts the power supplied
to the instrument. It does not protect against power surges or failure.

Applied Biosystems recommends the use of a 1.5-kVA uninterruptable power supply
(UPS), especially in areas prone to power failure. Power failures and other events that
abruptly terminate the function of the 7300/7500/7500 Fast system can corrupt data and
possibly damage the system.

IMPORTANT! UPSs have finite battery lives, and, consequently provide power for a
limited time (from 30 minutes to several hours). They are meant to delay the effects of a
power outage, not to serve as replacement power sources. In the event of a power loss,
perform a short-term shutdown of the 7300/7500/7500 Fast system (see page 106) unless
you expect to regain power within the battery life of the UPS.

Applied Biosystems recommends the use of a 10-kVA surge protector (line conditioner)
in areas with frequent electrical storms or near devices that are electrically noisy, such as
refrigerators, air conditioners, or centrifuges. Short-duration, high-voltage power
fluctuations can abruptly terminate the function of and, thereby damage the components
of, the computer and the 7300/7500/7500 Fast instrument.

Note: A dedicated line and ground between the instrument and the building’s main
electrical service can also prevent problems caused by power fluctuations.




Chapter 2 Unpacking and Setting Up the Instrument
Selecting Additional Hardware and Software

Using the 7300/7500/7500 Fast System on a Network

The 7300/7500/7500 Fast system operates independently of the network functions of the
Windows XP Professional operating system (the instrument does not require specific
network protocol settings or an IP address for operation).

IMPORTANT! Do not use the 7300/7500/7500 Fast System on a wireless network. Use
of a wireless network can interfere with data collection and may result in data loss.

Choosing a Backup Storage Device

Applied Biosystems recommends the use of one or more backup storage devices to
prevent potential loss of data caused by unforeseen failures of the computer or its hard
drive(s). If your 7300/7500/7500 Fast system includes a laptop or tower computer, then
the CD-RW drive of the computer can serve as the backup storage device for your
system. By saving your *.sds and *.sdt files to one or more writable CDs on a weekly
basis, you can effectively back up the data generated by your 7300/7500/7500 Fast
system. Before installing the 7300/7500/7500 Fast system, decide on a method for
backing up your data.

Installing Software to the 7300/7500/7500 Fast System

Antivirus Software

Archival or File
Compression
Software

If you want to install additional software to the 7300/7500/7500 Fast system computer,
verify that each software application does not:

* Restrict communication through the universal serial bus (USB) ports
or

* Interfere with the processes of the SDS software.

Note: You can verify that an application does not interfere with the processes of the
SDS software by running several “dummy” plates (plates that do not contain reagents)
before using the 7300/7500/7500 Fast system to run samples.

Applied Biosystems generally recommends the use of commercial antivirus software
when the 7300/7500/7500 Fast system is connected to a network.

Applied Biosystems recommends the use of file compression software for archiving data
generated by the 7300/7500/7500 Fast system. For more information, see “Archiving
and Backing Up SDS Files” on page 111.
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Chapter 2 Unpacking and Setting Up the Instrument
Selecting Additional Hardware and Software

Security Software If you plan to install a firewall or encryption utility to protect your 7300/7500/7500 Fast
(Firewall and  system on a network, confirm that the security software does not interfere with USB
Encryption communication between the 7300/7500/7500 Fast instrument and the SDS software.
Utilities) These components may not function if the security software restricts access to USB
communication.

Note: The Microsoft Windows XP Professional operating system installed on the
computer shipped with the 7300/7500/7500 Fast system contains a native firewall utility.
Applied Biosystems does not support the use of the Windows firewall software, and
cannot provide support for problems arising through its use.

System Utilities or  Applied Biosystems recommends the regular use of the Windows XP Professional
Performance operating system defragmentation utility and a commercial archival utility to ensure
Optimizing  optimal performance of the 7300/7500/7500 Fast system. (For more information, see
Software “Cleaning Up and Defragmenting the Hard Drive” on page 118.)

Note: Before you install a different defragmentation utility or another type of
performance-enhancing software, verify that the software does not interfere with the
SDS software as explained in “Security Software (Firewall and Encryption Utilities)”
above.

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 11



Chapter 2 Unpacking and Setting Up the Instrument
Uncrating and Placing the 7300/7500/7500 Fast System

Uncrating and Placing the 7300/7500/7500 Fast System

AWARNING PHYSICAL INJURY HAZARD. Do not attempt to lift the

instrument or any other heavy objects unless you have received related training.
Incorrect lifting can cause painful and sometimes permanent back injury. Use proper
lifting techniques when lifting or moving the instrument. At least 2 people are required
to lift the 7300/7500/7500 Fast instrument.

Preinstallation  Before assembling your 7300/7500/7500 Fast system, review and complete the
Checklists  preinstallation checklists in the Applied Biosystems 7300/7500/7500 Fast Real-Time
PCR System Site Preparation Guide. The guide is shipped to you before the instrument
arrives and contains important environmental and electrical requirements for the
7300/7500/7500 Fast system.

Guidelines for * Verify that the surface
Lifting and you will be placing the
Moving instrument on supports
at least 54.5 kg
(120 Tbs).

* Verify that the pathway
to the final position of
the instrument is clear
of obstructions.

» Keep your spine in a
good neutral position.

» Bend at the knees and
lift with your legs.

* Do not lift an object and twist your torso at the same time.
* Coordinate your intentions with your assistant before lifting and carrying.
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Chapter 2 Unpacking and Setting Up the Instrument
Uncrating and Placing the 7300/7500/7500 Fast System

Placing the System Components Cut and o
—___Remove
) . . open @ and set
1. On the outside of the instrument crate, examine T aside
these indicators: =
< / | Cutand

+ Tilt indicator (lower portion of crate), which
indicates if the crate has been severely tilted

remove
)

» Shock indicator (upper portion of crate),
which indicates if the crate has been
subjected to excessive force

If either of these devices indicate tilt or shock
effects, perform the remaining steps in this
procedure, then visually inspect all contents of
the crate:

+ If any items are damaged, contact Applied
Biosystems.

* If no items are damaged, continue with the
installation.

2. Cut the straps securing the instrument crate.

3. Cut the tape securing the top flaps of the
instrument crate and open them.

4. Remove the Packing Kit from the instrument and
set it aside.

5. Lift and remove the lid from the instrument crate.

1 Remove 1 Remove
and and
discard discard

;

6. Remove the protective cover from the
7300/7500/7500 Fast instrument.

7. Position yourselves on either side of the
instrument and grasp it firmly at the corners.

8. Keeping your back straight, lift with your legs
and place the instrument onto the bench. Place :
the instrument on the bench next to the computer L Bend at knees
as shown below.

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 13



Chapter 2 Unpacking and Setting Up the Instrument
Checking the Shipped Materials

IMPORTANT! Do not connect the computer to the instrument at this time.

7300/7500/7500 Fast System Tower Computer Setup 7300/7500/7500 Fast System Laptop Computer Setup

Checking the Shipped Materials

Before you begin the installation, verify that you have received the components shipped
with the purchase of a 7300/7500/7500 Fast system.

Checking the 1. Verify that you received one of the following.
Materials

v Instrument and Computer

e 7300/7500/7500 Fast instrument
¢ Dell® Tower Computer

e Dell Flat Screen Monitor

e 7300/7500/7500 Fast instrument
¢ Dell® Laptop Computer

[ ARIE

7300/7500/7500 Fast instrument with 7300/7500/7500 Fast instrument with
Dell® tower computer and flat-screen monitor Dell® laptop computer

Notes
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Chapter 2 Unpacking and Setting Up the Instrument

2. Open the Packing kit and verify that it contains
the following, depending on your instrument:

v Packing Kit PN
7300/7500 Packing kit 4349804
¢ Primer Express® Software Kit 4361938
¢ Universal Voltage Kit (Australian, 603615

British, European, North American,
and Japanese Power Cords)
e Optical Reaction Plates, 96-well, 4306737
with bar codes (100 plates)
e Universal Serial Bus (USB) Cable 4328260
e Halogen Lamp (12V, 75W) 4345287
e Green Optical Plate Tool 4306819
e Black Optical Plate Tool 4305872
e Splash-Free Support Base 4312063
e Optical Adhesive Covers and 4311971
Applicator 4348209
Miscellaneous items (business card —
holder, reply card for installation
quality, warranty card, release notes)

Splash-Free
Support Base

Checking the Shipped Materials

Primer
Express®
Software

Universal Voltage Kit

-
Universal Serial

, Bus (USB) Cable Halogen
Optical Lamp
Reaction
Plates = == == == =1

Green Optical
Plate Tool

Black Optical
Plate Tool

L/ ]
Optical Adhesive
Covers and Applicator
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Checking the Shipped Materials

v Packing Kit PN
7500 Fast Packing kit 4361854
e Primer Express® Software Kit 4361938
Version 3.0
e Universal Voltage Kit 603615 Universal Voltage Kit

. i Pri
(Australian, British, European, EQS::;S@
North American, and Japanese Software I @

Power Cords)

e Universal Serial Bus (USB) 4328260
Cable Universal Serial Halogen
e Halogen Lamp (12V 75W) 4345287 Optical 1S (USB) Cable Lamp

Plat
e Optical 96-Well Fast Thermal = 4346906 ates

Cycling Plate with Barcode
(code 128) (20 plates)

Black Optical
e Black Optical Plate Tool 4305872 Plate Tool
e Splash-free Support Base 4312603 \
. . —
¢ Optical Adhesive Covers and 4311971 §
i /]
Applicator 4348209 Splash-free L/
e Paper, Fluorescent Green (not 4323077 Support Base Optical Adhesive
shown) Covers and Applicator

Miscellaneous items (business —
card holder, Reply card for
installation quality, warranty card,
release notes)
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Checking the Shipped Materials

3. Verify that you received the following kits:

4 Chemistry/Calibration Kits PN
TagMan® RNase P Instrument Verification Plate

TagMan® RNase P Chemistry 4350584

Verification Plate (7300/7500

systems) ,
TagMan® RNase P Chemistry 4351979

Fast Verification Plate (7500 Fast

systems) TagMan® RNase P
Instrument Verification Plate

The kit(s) appropriate for your
system: Applied Biosystems 7300 or 7500/7500 Fast Real-Time

« Applied Biosystems 7300 4349182 PCR System Spectral Calibration Kit

Real-Time PCR System
Spectral Calibration Kit, ’ ,
containing:

— Background Plate Back d ROI Calibrati
ackgroun alioration
— Pure Dye Plates (FAM™, Plgte Plate

JOE™, NED™, ROX™,

SYBR® Green, TAMRA™,
and VIC® dyes) ‘
— ROI Calibration Plate
* Applied Biosystems 7500 4349180 , ’ ’
Real-Time PCR System (Kit )
Spectral Calibration Kits | and 4351151

\

Il, containing: (Kit 11) 7300/7500/7500 Fast Pure Dye Plates 7500/7500 Fast

- Background Plate (FAM™, JOE™, NED™, Rox‘;, SYBR® Systems Only

— Pure Dye Plates (CY3, CY5, Green, TAMRA,™ and VIC® dyes) ((%E\;S(’A%YRSI’ES%d
FAM, JOE, NED, ROX, dyes)

SYBR Green, TAMRA,
TEXAS RED®, and VIC
dyes)

— ROI Calibration Plate

o Applied Biosystems 7500 Fast | 4360788

Real-Time PCR System (Kit 1)
Spectral Calibration Kits | and 4362201
I, containing: (Kit 1)

— Background Plate

— Pure Dye Plates (CY3, CY5,
FAM, JOE, NED, ROX,
SYBR Green, TAMRA,
TEXAS RED, and VIC dyes)

— ROI Calibration Plate

continued on next page
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Checking the Shipped Materials

v Chemistry/Calibration Kits PN

TagMan® Reagent Starter Kit 4352405
(7300/7500 systems, not shown):

¢ TagMan® Universal PCR
Master Mix (2X), No
AmpErase® UNG (1 mL)

¢ TagMan® Gene Expression
Assay, Eukaryotic 18S rRNA
(0.3 mL)

¢ Human Raji cDNA, (25 ng/uL)

TagMan® Fast Reagent Starter Kit = 4352407
(7500 Fast systems, not shown):

¢ TagMan® Fast Universal PCR
Master Mix(2X), No
AmpErase® UNG (1.25 mL)

e TagMan® Gene Expression
Assay, Eukaryotic 18S rRNA
(0.3 mL)

e Human Raji cDNA, (25 ng/uL)

Genomic Assays Catalog CD 4362363
(not shown)
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Chapter 2 Unpacking and Setting Up the Instrument
Checking the Shipped Materials

4. Unpack the software and documentation kit and
verify that you received the following:

v Software and Documentation PN
Applied Biosystems Real-Time 4365367 Installation and
PCR System Computer Setup SDS Chemistry Guide ) 1aintenance Guide
Guide Getting Started . ]
Applied Biosystems 4347828 Guides Site grji%iranon

7300/7500/7500 Fast Real-Time
PCR System Installation and
Maintenance Guide (this
document)

Applied Biosystems
7300/7500/7500 Fast Real-Time
PCR System Getting Started

Aoy
730,29 8,
Syse 7500 08}
"'e».s""fvs{;j”;ms
e

im, Py

Guides:

e Absolute Quantitation 4347825

e Allelic Discrimination 4347822

* Plus/Minus 4347821 Com%ﬁ%esaup
* Relative Quantitation 4347824

Applied Biosystems 7500/7500 4374432

Fast Real-Time PCR System: User

Guide for the 21 CFR Part 11
Module in SDS Software v1.4

Applied Biosystems Real-Time 4348358

PCR Systems Chemistry Guide

Applied Biosystems 7500 Fast 4362285 Setup and
Real-Time PCR System Quick M\?ilgfeeonérge
Reference Card (not shown) SDS Software CD

Applied Biosystems 4347823

7300/7500/7500 Fast Real-Time
PCR System Site Preparation

Guide

CD, SDS Software, v1.4:

e 7300 System 4350809

e 7300 System RT PCR RQ 4350814
Study

e 7500 System 4350819

e 7500 Fast System 4363619

Miscellaneous items (Setup and —
Maintenance Video CD, Mouse
Pad, Customer Letter,
Registration Card)

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 19



Chapter 2 Unpacking and Setting Up the Instrument
Setting Up the 7300/7500/7500 Fast Instrument

Setting Up the 7300/7500/7500 Fast Instrument

IMPORTANT! Do not connect the USB cable to the 7300/7500/7500 Fast instrument at this
time.

This section describes how to connect the 7300/7500/7500 Fast system.

Materials « Phillips screwdriver (small and thin)
Required  Power cord (from packing kit)

Preparing the Site  Prepare the installation site as described in the Applied Biosystems 7300/7500/7500 Fast
Real-Time PCR System Site Preparation Guide. Refer to this guide for weights,
dimensions, and electrical requirements.

Setting Up the 1. Open the access door to the
System 7300/7500/7500 Fast system.

a. Insert a thin screwdriver into the keyhole on the
edge of the access door, then push to unlatch the
door.

b. Open the access door.

2. Verify that
the heated
cover
assembly is
pulled fully
toward the
front of the
instrument.

ATHIIIRRRRARTTT N

Heated
cover

zzzzzz

3. Check the
instrument for damage caused by the transportation of
the 7300/7500/7500 Fast system.

If the instrument is damaged, note the location and
appearance of the damage, then contact

Applied Biosystems technical support or your service
representative for assistance (see “How to Obtain
Support” on page xiii).

Notes
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Chapter 2 Unpacking and Setting Up the Instrument
Setting Up the 7300/7500/7500 Fast Instrument

4. Close the access door of the instrument.

5. Connect the power cord to the 7300/7500/7500
Fast instrument, then to the receptacle wall
circuit.

Note: Power cords for different voltages are
provided in the packing kit. Connect the cord
with the receptacle appropriate for your voltage,
then discard remaining cables.

6. Press the power button at the lower right front
panel, then wait for the 7300/7500/7500 Fast
system to boot (about 30 seconds).

7. When the Power status light on the lower left
front panel lights, press the tray to open it.

8. Remove the packaging plate from the tray and
set it aside.

=
IMPORTANT! |
Note: Do not discard the packaging plate. Use it ‘ T o
WSTRAENT Remove
for long-term shutdown of the system (see =

page 108).

Notes
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Chapter 2 Unpacking and Setting Up the Instrument
Setting Up the 7300/7500/7500 Fast Instrument

9. Close the tray door, then press the power button
again to power off the instrument.

Note: When closing
the instrument tray
door, apply pressure to
the right side of the
tray and at an angle.

If you have additional hardware that you want to
install (see page 9), do so now.

IMPORTANT! Do not connect the USB cable to the
7300/7500/7500 Fast instrument at this time.

Notes
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Chapter 3

Installing the Software and Powering
On the Instrument

Before Starting
the Installation

Unpacking and

See page 30

Function Test
Performing the
Pure Dye
Calibration

I I Verifying the
’ I ' Instrument
I I Performance

L

Powering Off the
7300/7500/
4 7500 Fast System

Troubleshooting See page 32

Setting Up the
nstrument Installing the SDS Software
for the 7300/7500/7500 See page 25
@ Fast System
Installing the
Software and
Powering On
the Instrument
@ Powering On the
Instrugment See page 28
Performing the
ROI Calibration
Background v
\:I Calibration and i
Optical Calibration Performing the Instrument _

Notes
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Overview

Overview

24

Time Required

Materials
Required

Chapter 3 Installing the Software and Powering On the Instrument

Note: You can also use the Real-Time System Setup wizard to perform the procedures
in this guide. To access the wizard, insert the installation CD in the CD drive of the
computer. The Real-Time System Setup wizard starts automatically after a slight delay
when you insert the CD.

45 minutes

SDS Software and
Documentation CDs

Powder-free gloves Safety glasses

IMPORTANT! If you plan to configure the 7300/7500/7500 Fast system computer with
additional software (see page 10), complete the installation of the 7300/7500/7500 Fast
system as described in this guide before installing other software. Installing third-party
software to the 7300/7500/7500 Fast system computer before completing the procedures
in this manual can complicate the installation.

IMPORTANT! If you are installing the SDS Software with the 21 CFR Part 11 module,
please refer to the Applied Biosystems 7500/7500 Fast Real-Time PCR System: User
Guide for the 21 CFR Part 11 Module in SDS Software vi 4.
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Installing the SDS Software for the 7300/7500/7500 Fast System

Installing the SDS Software for the 7300/7500/7500 Fast
System

IMPORTANT! You must be logged in with Windows administrator privileges to install
the SDS Software.

1. Obtain the Software CD and Documentation CD from the Software and
Documentation Kkit.

2. Power on the computer, then log in as a Windows operating system administrator,
as described in the Applied Biosystems Real-Time PCR System Computer Setup
Guide.

3. Insert the SDS Software CD into the CD drive of the computer. The Real-Time
System Setup wizard starts automatically after a short delay.

If the wizard does not automatically start, double-click ‘ (My Computer),
navigate to the CD drive, then double-click SystemSetupWizard.exe.

4. Click Install the SDS Software.

#2 Real-Time System Setup Wizard fil

Welcome to the Real-Time System Setup Wizard Applied
Please select a task from one of the following Biosystems

Unpack and Set Up a New Instrument
Sefect this option to install a new sstem. The wizard pravides the informatian you need to plan the installation, uncrate and
place the instument, and check the shipped materials.

Install the 5D5 Software
Click — r ' Select this option ta install the SDS saftware on & new system, of to install 8 new version of the DS software on an existing
system.

Calibrate the Inshument

Select this option to caliorate & new system after you install £, to calbrate an existing system, o if you need to verify instrument
perfomance.

Note: The Wizard automates the manual steps desciibed in the Installation Guids for Unpacking and Setting Up the Instrumert. Installing and
Setting Up the Saltware, AOI, Backarourd, Optical, and Pure Dye Calibrations, and Veifying Instrument Petformance.

Status Log. | ‘ Close | Help ‘

5. In the Software Installation Materials Required page, select the I have obtained the
materials listed above check box, then click [ nea> .
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Chapter 3 Installing the Software and Powering On the Instrument
Installing the SDS Software for the 7300/7500/7500 Fast System

6. In the Software Installation Materials Install the
Software page, click | Install / Upgrade SDS Software I

The InstallShield® Wizard opens.

InstallShield Wizard x|

7. In the Welcome page, click [ Nex> |.

Welcome to the InstallShield Wizard for 7500
Fast System

The InstallShield® Wizard wil install 7500 F ast System on
your eomputer. Ta continue, click Next

Click

8. Inthe End User License Agreement page, x

. 7500 Fast System End User License Agreement
click to accept the agreement. g

Pleass read the following licsnss agiesment. Uss the soroll bar ta view
the rest of this agreement

APPLIED BIDSTSTEMS ﬁ’
END USER SOFTWARE LICENSE AGREEMENT

FOR
INSTRUMENT OPERATING SND ASS0CIATED BUNDLED SOFTWARE
AND
LIMITED PRODUCT WARRANTY
Applied Biospstems 7300 Real Time PCR System

Applied Biospstems 7500 Real Time PCR Spstem
ABI Prismir) 7000 Sequence Detection System T

| Click
< Back Jes Ho

Selest s to sccept the agreement.

[rstallShield

9. In the Choose Destination Location page, T—
click to accept the default location. e e e S s

Setup will install 7500 Fast System in the following folder.

Toinstall to this folder, click Next. Ta install ta a different folder, click Browse and select
another folder.

Destination Folder

Divdpplied Biosystemsi7500 Fast Browse..
I Click
< Back Hert > Cancel |

10. In the New Installation page, click to
start installing the software.

The installer is ready to install 7500 Fast System on your camputer

Click next to install 7500 Fast System Software.

[ Click

IrstallShield

<Back Cancel
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12.

13.

14.

15.

Chapter 3 Installing the Software and Powering On the Instrument
Installing the SDS Software for the 7300/7500/7500 Fast System

When the software completes the installation,
click [_Finsh .

7300 systems without RQ software: Skip to
step 13.

7300 with RQ, 7500/7500 Fast systems:

— After a short delay, the Product
Registration dialog box is displayed.

— Continue with step 12.

Register the product (the Registration dialog box
is displayed only for the 7300 system RQ Study
and 7500/7500 Fast systems):

a. In the Your Name field, enter your name.

b. In the Organization field, enter the name of
your business or organization.

c. In the Registration Code field, enter the
registration code located on the CD case.

d. Click ok |

Note: If a Network communications error is
displayed, click __ok_|. The installation will
complete successfully even if this error is
displayed. This message is displayed if your
computer is not connected to a network. If you
do not plan to connect this computer to a
network, select Do not show me this message
again, then select Never again on this machine.

A message is displayed prompting you to enter
additional registration codes.

If you have additional registration codes, click
[, then repeat step 12. Otherwise, click
w__| to continue.

In the Real-Time System Setup wizard Software

Installation page, click [__ckse |

In the Real-Time System Setup wizard Welcome
page, click [_oe=_].

Continue with “Powering On the Instrument” on
page 28.

Installshield wizard

InstaliShield Wizard Complete

Setup has finished instaling 7500 Fast System on pour
computer.

1 Click

Product Registration rg|

Relative Quantification Study

“four Hame: |customer narne — 71 —a

Organization: |compan}l hame ——Db

Reqistration Code: |”“H”“H”““”“‘ —1  ©
["K Cancel |

L d

Question

MNetwork Error during License Check

A network Error ocurred during the Licensze Check.
The application will continue locally anyway, WITH licensed portions
available.

Could not send network data: [10085)

™ Do not show me this message again
& Lntil after the netwark connection is re-established) then fails ac

| Mever againon this machine

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide
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Chapter 3 Installing the Software and Powering On the Instrument
Powering On the Instrument

Powering On the Instrument

IMPORTANT! Do not power on the instrument unless you have installed the SDS software. If you power on the
instrument before you install the SDS software, the Windows operating system installs a generic driver for the
instrument, which does not allow the instrument to communicate with the SDS software.

IMPORTANT! Make sure that the computer Hibernate power setting is disabled. If the Hibernate setting is enabled,
data collection stops when the computer goes into Hibernate mode. For more information, see “Setting the Display

Settings and Power Options” on page 141.

Powering On

1. Connect the Universal Serial Bus (USB) cable
between the:
« USB connector on the back left of the
instrument
and
 Either USB port on the computer

Tower Computer USB Connection Laptop Computer USB Connection

° °
ol e e o

S ———i Oa||||||;||||||||||||||2||||||||||°||ii|_ @m@
@ @

usB usB

Notes
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Chapter 3 Installing the Software and Powering On the Instrument
Powering On the Instrument

2. Press the power button on the 7300/7500/7500
Fast instrument. The following occur:

» The indicator lights on the lower left of the
front panel cycle through a power on
sequence.

— If the green Power On indicator is
flashing, make sure the tray is closed.

— If the red Error indicator is lit, see
“Troubleshooting — Front Panel
Indicators” on page 32.

Power button Indicator lights

Power On

(flashing)
Close

the tray

* When the green Power indicator is lit (not
flashing):
— Communication is established between
the computer and the instrument.

— The Windows XP operating system
recognizes the instrument as new
hardware.

— The Windows XP operating system
automatically installs the drivers needed
to control the instrument.

* When the installation is complete, the
Found New Hardware message box
indicates that the hardware is ready to use.

i Found New Hardware %

Wour new hardware is installed and ready to use.

Notes
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Performing the Instrument Function Test

Performing the Instrument Function Test

1. If the SDS software is not running, in the
desktop, double-click the icon for the SDS

software (E).

Double-click

2. In the Quick Startup document dialog box, select
Create New Document. Quick Startup

Select the quick startup document mode

Cicate Mew Document |

Open Existing Document... |

Recent Document(s]
1

2
3
4

Cancel

3. In the New Document wizard, click to x
accept the default parameters. Define Docunent

Select the assay, container. and template for the document. and enter the operator name and
comments.

Assay IEackgmund j
Container : [ 36wzl Clear |
Template IEIank Document j Browss ...
Fiun Mode : [ Standard 7500 |

Operator - [Adiristiator

Comments : |5D5 1.3 =]

Plate Name : |Background_310505

< Back ezt > Finish Cancel

. . SDS Software |
perform the ROI calibration after you perform —
the Function test. 'E Some fiter(s) do not have valid masks (ROI Calibration) for 96 wel-plates

The 5DS Instrument cannot operate without the ROI Calibration.
Please use the Instrument Calibrate menu option to collect a new ROI Mask.

o]

Click
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5. Seclect Instrument » Function Test.

6. In the Function Test dialog box, check to see that
the function tests passed:

a. Click Al Tests |

b. Examine the Pass/Fail column:

+ If all the function tests Pass, go to
step 7.

 Ifany of the function tests Fail, see
“Troubleshooting — Function Tests” on
page 33.

c. Click ok |

7. Select File » Close to close the plate document.

8. When the software prompts you to save the plate
document, click  m |

9. In the SDS software, select File » Exit.

Continue with “Performing the Regions of Interest
(ROI) Calibration” on page 35.

Performing the Instrument Function Test

{3 SDS Software

@ File Wiew Tools BGELNERN Analysis
U &k =
Setup ¥ Instrumeni
Disconnect
Plate
1 | 2 Calibrate
A = Select
Instrument Log
Lamp StatusfReplacement
B
C |
TFesi @ | passtai | Function Test - All tests passed.| |
UsBE Pass ‘USE communications is operational
ccoD Pass ‘CCD imaging control OK {version: 2.18)

Filter Wheel Pass

Shutier Pass

Lamp Pass

Thermal Cycler Pass

: Alifests 1| 1

Download Firmware [ ¢
[Eeateiian. | ok | ‘

‘FW\/eraim G2.03 Filter Wheel contral is operational

‘FW\/eraim G2.03 Shutter control is operational

‘FW\/eraim G2.03 Lamp is operational

‘GZ 03, firmware is up-to-date

Cancal

Function Test g|
Test Ppasstal | Function Test — Lamp test failed.
UsBE Pass |USE communications is operational

cco Pass

Filter Wheel Pass

Shutier Pass

Lamp Fail

Thermal Cycler Pass
Download Firmware

et | o |

|CCD imaging control OK (version: 2.19)

|FWVer5itm Filter Wheel control is operational

|FWVer5itm G2.03 Shutter control is operational

|FWVer5itm G2.03 Lamp failed

|G2 03, firmware is up-to-date

Cancal

l?a SDS Software
@ 3-8 View Tools Instrument
L1 New... Ctrl+N
7§ Open... Ctrl+0 ;
/PN — —— Sclect
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Chapter 3 Installing the Software and Powering On the Instrument
Troubleshooting

Troubleshooting

This section contains:

* Troubleshooting — Front Panel Indicators page 32
* Troubleshooting — Function Tests page 33

Troubleshooting — Front Panel Indicators

Troubleshooting — Front Panel Indicators

Condition: The red Error indicator is lit.

Press on the instrument door to ensure that it is closed.

If the green Power On indicator lights up, the open instrument
door caused the error, and installation continues.

Instrument door

e If the red Error indicator remains lit:

a. Open the instrument door.

b. Pull the heated cover door to verify that it is closed. Heated cover door
c. Close the instrument door.

If the green Power On indicator lights up, the open heated
cover door caused the error, and installation continues.

¢ [f the red Error indicator remains lit, verify that the Windows
desktop is displayed on the computer. If the Windows desktop
is not displayed:
d. Power off the 7300/7500/7500 Fast instrument.

B A58y ms
e. Restart the computer. o

Windows desktop
f. Wait until the Windows desktop appears.

g. Power on the 7300/7500/7500 Fast instrument.

If the green Power On indicator lights up, installation
continues.
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Troubleshooting

Troubleshooting - Front Panel Indicators (continued)

e |f the red Error indicator remains lit:

h. Verify that the USB cable is connected to the back of the
instrument.

i. Verify that the other end of the USB cable is connected to
the computer.

If the green Power On indicator lights up, it indicates that the
USB cable was not connected, and installation continues.

e If the red Error indicator remains lit:
j. Power off the 7300/7500/7500 Fast instrument.
k. Wait for 30 seconds.
I. Power on the 7300/7500/7500 Fast instrument.

e |f the red Error indicator remains lit, contact
Applied Biosystems technical support (see page xiii) or your
service representative.

Troubleshooting — Function Tests

Troubleshooting — Function Tests

Condition: USB Test Failure

1. Power off the instrument, wait 30 seconds, then power on the
instrument.

2. Perform the Instrument Function Test (see page 30).

3. If the test fails again, check that the USB connections to the
instrument and computer are secure.

4. Perform the Instrument Function Test (see page 30).

5. If the test fails again, contact Applied Biosystems technical
support (see page xiii) or your service representative.

(continued on next page)
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Troubleshooting

Troubleshooting - Function Tests (continued)

Condition: CCD, Filter Wheel, or Shutter Test Failures i

1. Power off the instrument, wait 30 seconds, then power on the
instrument.

2. Perform the Instrument Function Test (see page 30).

Phellntensiy 146

Wells Found

3. If the test fails again, perform the ROI calibration as explained
in “Performing the Regions of Interest (ROI) Calibration” on
page 35.

.
.
L
L)
]
.
-
-

4. Determine if the ROl image appears in the ROI Inspector.

Fier E: Mesk Racuire

Yes — Continue with the installation.

No - Contact Applied Biosystems technical support (see
page xiii) or your service representative.

Condition: Lamp Test Failure

Lamp Status / Replacement g]
1. Power off the instrument, wait 30 seconds, then power on the Bl e Sl
instrument. Condition : Unknc)mr Lamp
Usage [Houwrs) : 0:0 status
2. Perform the Instrument Function Test (see page 30). Lamp Current 0.0
Date Last Replaced :
3. If the test fails again, select Instrument » Lamp Feplace Lamp
Status/RepIacement Yrou muslt reset Lhellamp tirner
. after replacing the lamp. p
. [MOTE: The Ian_1p tirner can qnl_l,l be st L ey
4. If the Lamp Status/Replacement dialog box reports the lamp et i e T (s 5.
status as Failed, replace the halogen lamp (see “Replacing the

Halogen Lamp” on page 122).
5. Perform the Instrument Function Test (see page 30).
6. If the test fails again, contact Applied Biosystems technical
support (see page xiii) or your service representative.
Condition: Thermal Cycler Test Failure

1. Power off the instrument, wait 30 seconds, then power on the
instrument.

2. Perform the Instrument Function Test (see page 30).

3. If the test fails again, contact Applied Biosystems technical
support (see page xiii) or your service representative.
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Before Starting
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Unpacking and
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Instrument
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Regions of Interest (ROI) Calibration
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Preparing the ROI

Calibration Plate See page 38
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Software and
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Instrument
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Performing the
ROI Calibration
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X

i

Performing the
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Performing the ROI
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| |

Performing the
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Instrument
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-

Troubleshooting See page 49

I

-

Powering Off the
7300/7500/
7500 Fast System

Notes

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 35
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Overview

Overview

Note: You can also use the Real-Time System Setup wizard to perform the procedure in
this chapter. To access the wizard, select » All

Programs » Applied Biosystems » 7300/7500/7500 Fast System » Real-Time System
Setup Wizard.

Time Required 30 minutes

Materials
Required
ROI Calibration Plate
Applied Biosystems Powder-free Centrifuge with plate
Real-Time PCR System Gloves adapter

Spectral Calibration Kit

When to Perform  Perform a regions of interest (ROI) calibration:

C al;(tr)]f a:? Oor: * When installing the system you must perform all calibrations in this order:
ROI
background

optical (7500/7500 Fast systems only)

2 o T p

pure dye
e. instrument verification
+ Every 6 months, or as often as necessary, depending on instrument use.

» After replacing the lamp.

IMPORTANT! After every ROI calibration, you must perform a background calibration,
optical calibration (7500/7500 Fast systems only), pure dye calibration, and instrument
verification.
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Chapter 4 Performing the Regions of Interest (ROI) Calibration
Overview

Purpose of the A regions of interest (ROI) calibration maps the positions of the wells on the sample

ROI Calibration  block so that the software can associate increases in fluorescence during a run with
specific wells of the plate. Because the instrument uses a set of optic filters to distinguish
the fluorescence emissions gathered during runs, you must generate a calibration image
for each individual filter to account for minor differences in the optical path.

ROI Inspector g
CCD Control/Settings

Exposure Time (ms)  |263 il
' Lamp Cantrol

. . . . ' . . Idlle h Block Down
. . ‘ . . . . ' Capture Image From

(® FitterA (" FilterB

. .. .. .., . . . ‘ " FiterC (" FiterD (" FiterE

Pixel Intensity 146

A N X A N N N -

B A N N N N N _
Generate Calibration

Masks Loaded

ee oo

Filter B : Mask Required
. . Filter C: Mask Required
*Seoeoew . a0 1

Filter E : Magk Required

Done

L
’
9
¢
.
-
.
@

"N N N N N KX
'YX X X XXX
"'F EEEEEREER

ROI calibration image
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Preparing the ROI Calibration Plate

Preparing the ROI Calibration Plate

Standard Plates  Use the plate appropriate for your system.
versus Fast

Plates Standard Plates - Fast Plates —
7300 and 7500 Systems 7500 Fast Systems
Notched corner at top right Notched corner at top left

A1l at
notched
top-left
corner

A1 at corner
opposite frome
notched \
top-right
corner (A12).

30-uL
100'“-'— ‘[ maximum

maximum reaction

| = ]
VT VATTATATA VR WA TR Y

Centrifuge Fast plates to ensure that all
Vortex standard plates to ensure complete reagents are in the bottom of the well.
mixing, then centrifuge to ensure that all
reagents are contained in the bottom of the
well.

IMPORTANT! Do not vortex Fast plates.
Vortexing can cause loss of smaller reaction

Note: Optical 96-Well Fast Plates do not fit | volumes.
correctly into the standard block.

Note: Standard plates are not compatible
with the 7500 Fast system and may be
crushed by the 96-Well Fast Block.

Preparing the IMPORTANT! Wear powder-free gloves when you handle the ROI
Plate calibration plate.

1. In the desktop, double-click the icon for the SDS software (@) to start the
software.

Double-click

'

Y& Applied
A% Bigspyls!ems
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Chapter 4 Performing the Regions of Interest (ROI) Calibration
Preparing the ROI Calibration Plate

2. Retrieve the spectral calibration kit from the
freezer, then remove the prepared ROI
calibration plate.

3. Return the spectral calibration kit to the freezer. Spectral calibration kit

ROl calibration plate

4. Allow the ROI calibration plate to warm to room
temperature (approximately 5 minutes). F
IMPORTANT! Do not remove an ROI calibration
plate from its packaging until you are ready to
run it. The fluorescent dye in the wells of the
plate is photosensitive. Prolonged exposure to
light can diminish the fluorescence signal
strength of the plate.

5. Remove the ROI calibration plate from its
packaging. Leave the optical film on the plate.

Do not discard the packaging for the ROI
calibration plate. The plate can be used up to
three times if it is stored in its original packaging
sleeve.

6. Standard plates only: Vortex the plate for
5 seconds. Do not vortex Fast plates.

(Remaining steps apply to both standard and Fast
plates.)

7. Briefly centrifuge the ROI calibration plate in a
centrifuge with a plate adapter (<1500xg).

IMPORTANT! The plate must be well mixed and
centrifuged.
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Preparing the ROI Calibration Plate

8. Verify that the liquid in each well of the ROI
plate is at the bottom of the well. If not,
centrifuge the plate again at a higher rpm and for
a longer period of time.

Correct Incorrect

Liquid is at ¢ Not centrifuged with enough force,
bottom of well. or

¢ Not centrifuged for enough time

Loading the Plate

1. Press the tray door to open it.

2. Load the ROI calibration plate into the plate
holder in the instrument. Ensure that the plate is
properly aligned in the holder.

Load standard plates
(7300/7500 system)
with the notched A12
position at the / Notched
top-right of the tray. comer

Well A1

Load Fast plates
(7500 Fast system)
with the notched Al
position at the top-left
of the tray.

3. Close the tray. Apply pressure to the right side of
the tray and at an angle.

Continue with “Creating a Plate Document for the
ROI Calibration” on page 41.

Notes
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Creating a Plate Document for the ROI Calibration

Creating a Plate Document for the ROI Calibration

1. Open a new plate document:

a. If the Quick Startup document dialog box is
open, select Create New Document. et e i st et e
Create Mew Document |
Open Existing Document... |
Recent Document(s)
1
2
3
4
Cancel

b. If the Quick Startup document dialog box is

. {3 SDS Software
not open, click | (or select File » New).

5N view Help

W Select
Open... Chr+O

Exit

2. In the New Document wizard, click to

accept the default parameters. S sy o s
Assay
Note: It is not necessary to name or save the e | T
. Template - |Blank Document
plate document. The SDS software automatically — B | ‘
saves the ROI data to a set of calibration files on opsnoc: ot T | :l Finish — Click
the computer hard drive. e
LR [Plate1
Plate Name
If a Network communications error is displayed,
cllck 0] . You can perform the ROI & netwark Error acuned during the License Check

The application will continue locally ammmay, WITH licensed partions
available.

calibration even if this error is displayed.
Could not send netwark data: (10085)

™ Do not show me this message again

Note: This message is displayed if your
computer is not connected to a network. If you
do not plan to connect this computer to a
network, select Do not show me this message
again, then select Never again on this machine.

& il after the netwatk connection is re-sstablished, then fails ac

€ Mever sgain o this mackine

Click
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If an ROI error is displayed, click __ ok | to
proceed with ROI calibration.

3. In the SDS software, select
Instrument » Calibrate.

Chapter 4 Performing the Regions of Interest (ROI) Calibration

SDS Software R|

‘B Some fiter(s) do not have valid masks (ROI Calibration) for 96 wel-plates

The 5DS Instrument cannot operate without the ROI Calibration.
Please use the Instrument Calibrate menu option to collect a new ROI Mask.

o]

Click

DS Software - [Plate2 (Absolute
s WOEGInEE Analysis  Window t

E start Ctr+R

nt

. Disconnect
Calibrate — L Select
Function-Test

Instrument Log
Lamp Status/Replacement
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Creating a Plate Document for the ROI Calibration

4. In the warning dialog box, click to

few
lower the sample block. SDS Software

<P The block wil now be lowered, please remove objects and stay clear.

The ROI Inspector dialog box opens.
Click "Yes' to move block.

Yes No

Click

ROI Inspeckor x|

CCD Control/Settings
Expozure Time [mz] ﬂ
Lamp Contral

’—L| Block Up

Capture [mage From
Filter: " &
"B
" C
D
{'E

Pirel Intenzity

wéellz Faund

Shapzhot |

Generate Calibration |

Filter Masks Loaded

#: 0K
B: OK.
C: 0K
0: 0K
E: OK.
Dane
ROI Inspector
5. In the ROI Inspectqr dialog box, right-c.lick the
black area of the window, then select Display
Properties.

Display Properties... Select
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Creating a Plate Document for the ROI Calibration

6. Inthe Image Viewer Control Properties dialog box,
enter the saturation threshold:

ImageViewer Control Properties

General

a. Select Show Saturation.
b. In the Sat Threshold field, enter 4000.

[v Auto Contrast [ [v Zoom [ Calarize

Min Display Intensity [v Show Saturation a
c. Click ok |. hax Display Intensity Sat Threshold [4000 b
(&

O*( | Cancel | |
7. In the ROI Inspector dialog box, set the lamp
control: o

. CCD Control/Settings
a. Click BlockUp  |.

Exposure Time (ms)

b. Select Idle from the Lamp Control Lamp Contral -
drop-down list (sets the lamp to lower e <]  Bokup L L

voltage for ROI calibration). |

Capture | F
Continue with “Performing the ROI Calibration” on R
g (" FilterA (" FilterB

page 45. (" Filter © (" Filter D
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Performing the ROI Calibration

1. In the ROI Inspector dialog box:
a. In the Exposure Time field, enter 2048.
b. Select Filter A.

2. Click to generate an ROI image.

3. Determine if your ROI image is acceptable (the
figures to the right show an unsaturated image
and an oversaturated image). Wells in an
acceptable image:

* Must be as bright as possible without
oversaturating. (When you generate the ROI
calibration on page 46, a warning is
displayed if wells are oversaturated).

» Can contain some, but do not have to

contain any, red pixels, which represent
saturation.

CCD Conftrol/Settings

Performing the ROI Calibration

Exposure Time (ms) 204# a

Lamp Control

Iclle - Block Down

Capture Image From

c’liFiIterA " FilterB

(" FilterC " FilkerD ¢ FilterE

Over
Saturated

Normal

Unsaturated Saturation

Good

Bad

Acceptable

4. If your ROI image is acceptable, skip to step 5.

If your ROI image is oversaturated, decrease the
Exposure Time by half, then click

[ Snepshat |. Repeat until you obtain an
acceptable ROI image.

If you cannot obtain an acceptable image, see
“Troubleshooting” on page 49.

Rgllnspe:tur
o Comeletings
Exp Time (ms)  [263 T{
EEEE RN ENENEER ==
b & - . . . . . i Copture Image From
. . . . . @ FitterA Filter 8
'S EEX XXX XXXITY C e C FierD Pl
PixelIntensity 146
 EE N E R NN NN NN, et
900 000 0O0CFO [ oo |
- R
AR EE NN ENERDRDN
A A KL B N N X N B N B
A A N N N N N B B B B
Unsaturated ROl image
ROI Inspector
CCD Control/Settings
Exposure Time (ms)  [400 j
- e
. O o C’ L Ide ~]  BlockDown
y W
o ¢ e ——
e00CCO T
. o O O ) € FiterC  C FiterD ¢ FiterE
Prelimensty 145
Co000O0
(R R RN
Generate Calibration
i - Masks Loaded
X X X=X Fitr - sk Pociad
4 - N Filter B - Mask Required
‘. Fifter C Mask Required
Filter E : Mask Required
Ew
Over-saturated ROI image
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Performing the ROI Calibration

5. Chck Generate Calibration |,

The software takes a snapshot, then displays a
message dialog box or an ROI image:

If the software displays: Do this:
a. Click oK.
SDS Software . . )
b. Decrease the value in the Exposure Time field (see
The image is over exposed and cannot be used to calbrate the step 1a) by half.

* } instrument. Please reduce the exposure time and try again.

or

c. Repeat steps 2 and 5.

SDS Software B|

Image exposure is too low for valid calibration, possible causes:
(1) Low exposure

(2) Missing calibration plate

(3) Lamp is off or burned out

(4) Shutter is closed

The calibration process wil not continue with the current image.

Please increase the exposure time and try again.

A very faint ROl image or you cannot generate a See “Troubleshooting” on page 49.
successful calibration.

An acceptable Calibration Image Verify that the:

¢ Wells Found value is 96.

Successful calibration — All

wells have green circles Capture Image From

(@ FilterA (" FilterB

(" FilterC (" FilterD (" FilterE
Pixel Intensity 146
TR @ Successful calibration —
ells Fount e
Wells Found must be 96

| Snapshot |

Generate Calibration |

Note: A green circle indicates that the region of interest

for the well position is bright enough. ¢ ROI Image displays a green circle around each well

area.

6. Click [Savtlbrion ].

Snapshot

The software saves the newly generated ROI I

calibration for Filter A. “OK” appears next to

Filter A in the Masks Loaded section of the ROI | I Click
Inspector window. Masks Loadad

Generate Calibration

Filter A( OK Displays OK when
Filter B : Mask Reguired save is complete

Filter C: Mask Reguired
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Performing the ROI Calibration

7. Repeat steps 1 through 5 for the remaining | |
filters: Filter B, Filter C, and Filter D (and Filter Masks Loaded
E for 7500 and 7500 Fast instruments).

Reset the Exposure Time to 2048 before ::z:: EE o
performing the calibration for each filter. Filter C: 0K fvﬁ!ﬁrﬂf&?ﬂé’féﬁ is
The ROI calibration is complete when Masks CiterD - 0K OK for all Filters
Loaded for all the Filters displays OK. 5 N .
one 1
8. Click pene | to close the ROI Inspector.
9. In the SDS software, select File » Close. [ spS Software
10. When prompted to save the plate document, BN vew ook nstrumert
. L1 New... Ctrl+N
click y §( Open. Ctri+0 a
I St
Al SaveAs.. -
Unloading the Plate 5
‘ Export v
AWARNING PHYSICAL INJURY
HAZARD. During instrument operation, the sample
block can be heated to 100 °C. Before performing the
following procedure, be sure to wait until the sample
block reaches room temperature.
1. In the ROI Inspector dialog box,
click Block Down |, —
CCD Control/Settings
Exposure Time (ms) i‘
Lamp Cantrol
Idle - Block Dowrbl— a

Capture Image Fram

" FilterA (" FilterB
" Filter ™ ¢ Filtar T

2. Press the tray door to open it.

Note: If you cannot open the tray door, the
sample block may be in its raised position,
locking the tray position. To lower the block,

click Block Down .
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Performing the ROI Calibration

3. Press the tray door to move the tray into the
instrument.

4. Place the calibration plate inside its packaging
sleeve.

5. 7300 systems: Return the packaged plate to the
spectral calibration kit in the freezer.

7500/7500 Fast systems:

— If you will perform background and optical
calibrations (described in the next chapter)
within the next 8 hours, keep the ROI
calibration plate at room temperature in the
packaging. The optical calibration you
perform after background calibration uses the
ROI calibration plate.

— If you be perform background and optical
calibrations on another day, return the
packaged plate to the spectral calibration kit in
the freezer.

Note: Do not discard the ROI calibration plate.
If you store the plate in its packaging sleeve at
—20 to —25 °C, you can use the plate up to three
times after you open it.

Continue with “Performing the Background
Calibration and Optical Calibration” on page 51.

IMPORTANT! After you perform an ROI calibration,
you must also perform a background calibration (see
page 51), an optical calibration (7500 systems only,
see page 62), and pure dye calibrations (see page 71),
and instrument verification (see page 91).
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Troubleshooting
Troubleshooting
Troubleshooting - ROl Image
Condition: The ROl image is faint or you cannot
generate a successful calibration.
The sample block may be in its lowered position. CCD Contral/Settings
e If the CCD Control Settings in the ROI Inspector Exposure Time (ms) ([
displays Block Up , click Block Up | to raise Lamp Control

the sample block. Idle - Block Up — | Click
e Check that the heated cover assembly is pulled all

the way forward to ensure that the tray can be

pushed in properly.

ANRNRRRARRNRRRARV

Heated cover
assembly
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Troubleshooting
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Chapter 5

Notes

Before Starting
the Installation

pas

Unpacking and
Setting Up the
Instrument

=

Installing the
Software and
Powering On the
Instrument

pas

Performing the
ROI Calibration

)

Performing the
Background Calibration and Optical

Calibration

Preparing the Background
Calibration Plate

See page 54

h

Creating a Plate Document
for the Background
Calibration

See page 56

h

Performing the Background
Calibration

See page 58

Performing the
Background
Calibration and
Optical Calibration

h

L}

Performing the
Pure Dye
Calibration

)

Verifying the

Instrument

Performance

)

Powering Off the
7300/7500/
7500 Fast System

Analyzing the Background
Calibration Data

See page 59

h

Performing the Optical
Calibration for the
7500/7500 Fast System

See page 62

Troubleshooting

See page 67

| B |
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Overview

Overview

Note: You can also use the Real-Time System Setup wizard to perform the procedure in
this chapter. To access the wizard, select » All

Programs » Applied Biosystems » 7300/7500/7500 Fast System » Real-Time System
Setup Wizard.

Time Required + 7300 systems: Background calibration: 30 minutes
e 7500 systems:
— Background calibration: 30 minutes

— Optical calibration: 10 minutes

Materials
Required
Background Plate Safety
Goggles
Applied BiosystemsReal-Time Gloves Centrifuge with plate

PCR System Spectral adapter

Calibration Kit

When to Perform  Perform a background calibration:
a Background

Calibration * When installing the system you must perform all calibrations in this order:

a. ROI
b. background
c. optical (7500/7500 Fast systems only)
d. pure dye
e. instrument verification
* Monthly or as often as necessary, depending on instrument use.

» After replacing the lamp.

IMPORTANT! 7500/7500 Fast systems only: You must perform an optical calibration
after every background calibration.
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Overview

Purpose of the A background calibration measures the level of background fluorescence in the
Background instrument. During a background calibration run, the system:

libration . .
Calibratio * Performs continuous reads of a background plate containing PCR buffer for

10 minutes at 60 °C.
» Averages the spectra recorded during the run and extracts the resulting spectral
component to a calibration file.

The software then uses the calibration file during subsequent runs to remove the
background fluorescence from the run data.

Background Fluorescence data collected by the Applied Biosystems 7300/7500/7500 Fast Real-Time
Fluorescence PCR System includes a fluorescent signal inherent to the system, commonly referred to
as background fluorescence. Background fluorescence is a composite signal found in all

spectral data. This signal consists of fluorescence from several sources, including:

» Background electronic signal

* Contaminants in the sample block
» The plastic consumable (plates and caps)

Guidelines for For a new instrument:

Calibration : T
* Always start with a new calibration kit.

* Make sure the centrifuge you use is clean. Before centrifuging, wipe down the
bucket using a tissue.

* Handle the calibration plates with care to prevent contamination. Do not place
plates on a lab bench, which may contaminate the plate. Always put calibration
plates back into their original bags.
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/\ Preparing the Background Calibration Plate

Preparing the Background Calibration Plate

IMPORTANT! Wear powder-free
gloves when you handle the .
background plate.

1. Retrieve the spectral calibration kit from the
freezer, then remove the prepared background
plate.

Spectral calibration kit

Background plate

Alternatively, create a background calibration
plate as described in Appendix B, “Creating a
Background Plate.”

2. Return the spectral calibration kit to the freezer.

3. Allow the background plate to warm to room
temperature (at least 5 minutes). F

>00:05:00

4. Remove the background plate from its
packaging.

IMPORTANT! Do not discard the packaging for
the background plate. The background plate can
be used up to three times if it is stored in its
original packaging sleeve.

5. Standard plates only: Vortex the plate for
5 seconds. Do not vortex Fast plates.

-

= ¢
(Remaining steps apply to both standard and Fast
plates.)

6. Briefly centrifuge the background plate in a
centrifuge with a plate adapter (<1500xg).

IMPORTANT! The plate must be well mixed and
centrifuged.
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Preparing the Background Calibration Plate

7. Verify that the liquid in each well of the
background plate is at the bottom of the well. If
not, centrifuge the plate again at a higher rpm
and for a longer period of time.

Correct Incorrect

IMPORTANT! Do not allow the bottom of the
background P,late to become dirty. Fluids and Liquid is at ¢ Not centrifuged with enough force,
other contaminants that adhere to the bottom of bottom of well. or

the plate can contaminate the sample block and
cause an abnormally high background signal.

¢ Not centrifuged for enough time

Continue with “Creating a Plate Document for the
Background Calibration” on page 56.
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Creating a Plate Document for the Background Calibration

1. Open a new plate document:

a. If the Quick Startup document dialog box is

Quick Startup

open, select Create New Document. Seeet he ek ta.p docament made

Create Mew Document |

Open Existing Document... |

Recent Document(s)
1

2
3
4

Cancel

2. If the Quick Startup document dialog box is not
open, click [j| (or select File » New).

(] SDS Software
5N view Help

IR Select
Open... Chr+O

3. Configure the New Document dialog box: x
a. Select Assay } Background. Dgg%;;%g:;jtumaineu and template for the document, and enter the operater name and
b. Select Container » 96-Well Clear. A Jozcigard = a
Cortainer |9 el Clear — b
c. Select Template » Blank Document. Tergiate [Plak Dot e, c
Fiun Mode - | Standard 700 -
d. In the Operator field, enter your name. peer [rimnivicn d
e. In the Comments field, enter any additional e g
information that you want to save to the file €
(such as the plate bar code). 7]
Plate Mame : [Background_310505 f
f. In the Plate Name field, enter: g
Background_<date in DDMMYY format> = o e
For example, the name for a plate run on
May 31, 2005 would be:

Background 310505.
g. Click [_Fnsn_].
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Creating a Plate Document for the Background Calibration

4. In the SDS software, select File » Save As to
access the Save As dialog box. If the Save in
field does not display “SDS Documents,”

naVigate to D: driVe 4 Applied ) Saveir: |13 SDS Documents A Should be
. L SDS Documents
Biosystems » SDS Documents, then ™
click [_se_]. 2
. . . <
Continue with “Performing the Background e R
Swvesthoe [305 Documents [ade] =

Calibration” on page 58.

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 57



[

Performing the Background Calibration

Chapter 5 Performing the Background Calibration and Optical Calibration

Performing the Background Calibration

. Load the plate in the instrument as described in

“Loading the Plate” on page 40.

Note: If you cannot open the tray, the sample
block may be in its raised position, locking the
tray position. To lower the block, select
Instrument » Calibrate, then exit the ROI
Inspector.

In the SDS software, start the run:

a. Select the Instrument tab.

b. Click [ == .

The instrument begins the background
calibration run.

Note: Before starting the run, the instrument
may pause (up to 10 minutes) to allow the heated
cover to reach the correct temperature.

Continue with “Analyzing the Background
Calibration Data” on page 59.

58

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide

corner

Well A1

7300/7500 System
Standard plate

l:a SDS Software

E Fie View Tools Instrument
U d &l B EE

Instrument Caontrol

Start } Ectirmsdod T
Disconnect Status:

7500 Fast System
Fast plate



Chapter 5 Performing the Background Calibration and Optical Calibration
Analyzing the Background Calibration Data

—

Analyzing the Background Calibration Data

1. When the run is complete, click __ ok |,

SDS Software

2. Click »| (or Analysis » Extract Background).

The software extracts the background signal,
then displays one of the following messages:

.
- | ) The run completed successfully,

o3

bre - [Background_120303 (Bac
tent EENEECR Window  Help
L T Select

1lts

Click

:d Time Remaining (hh:mm):

If the software displays:

Background Extraction Complete — The analysis is
successful.

SDS Calibration

.
- | ) Background Extraction Complete

IS

— Click

Image exposure is too low... — The software stopped
the extraction because several raw spectra are at or
below the detectable threshold for the calibration.

SDS Software

' Image exposure is too low for a good calibration, possible causes:
£ 3 (1) Low exposure

(2) Missing calibration plate

(3) Lamp is off or burned out

(4) Shutter is closed

It is recommended that you use a better image for calibration.

Would you like to perform the calibration with the current image ?
Yes |

Image exposure is too high... - Therunis
unsuccessful. The software stopped the extraction
because one or more raw spectra exceed the maximum
limit for the 7300/7500/7500 Fast system.

No

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide

Do this:
Click oK__ |, then go to step 4.

a. Click Ho .

b. Verify that the instrument contains the background
plate.

c. Test the lamp. See “Monitoring Lamp Status” on
page 121.

d. Run the background plate again.
e. If the SDS software continues to display the Image

exposure is too low... dialog box, click [__vs |,

then go to step 4.

Click Ho , then troubleshoot the failed run. See
“Troubleshooting” on page 67.
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Analyzing the Background Calibration Data

4. In the plate document, select the Results tab,

{=} SDS Softw
then select the Spectra tab. d S —

E Fie View Tools Instrument
Ue | &[ B EE

/ Setup ¥ Instrument ¥ Results % a
fPIate ¥y Spet‘:tra { Report
b

140K
120K
100K

80K

iCence

5. Select all wells of the plate document.

Click to select
[ Marmalized all wells

1 2 3

T mme 0=

Extracts pure spectra from the topmo

6. Inspect the raw data for irregular spectral peaks \
that exceed the following fluorescent standard i N

units (FSU): " \ Possible
contamination

Filter FSU
A, B, C, D (7300/7500) >72,000
E (7500) >90,000

Fiters

If one or more wells produce raw spectra that
exceed the specified FSU, the background plate
or the sample block could contain a fluorescent
contaminant. Determine the source of the
contamination. See “Troubleshooting” on

page 67.

7. Seclect File » Close.
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s
Analyzing the Background Calibration Data

Unloading the A LZGININe] PHYSICAL INJURY HAZARD. During instrument operation, the

Plate sample block can be heated to 100 °C. Before performing the following procedure, be
sure to wait until the sample block reaches room temperature.

1. When the run is complete, remove the background plate:
a. Press the tray to open it.
b. Remove the background plate.

c. Press the tray to move it into the instrument.

2. Place the background
plate inside its packaging F
sleeve, then return it to the :

’ o .. ; -20 to -25 °C
spectral calibration kit in v ) 2010 25 )
W]

the freezer.

v

# ":,M

IMPORTANT! Do not discard the background plate. If you store the background

plate in its original packaging sleeve, you can use the plate up to three times after
you open it.

Continue with:

* 7300 system — “Performing the Pure Dye Calibration” on page 71.

* 7500/7500 Fast system — “Performing the Optical Calibration for the
7500/7500 Fast System” on page 62.
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Performing the Optical Calibration for the 7500/7500 Fast
System

Time Required 10 minutes

Materials ROI calibration plate
Required

Purpose of the  The optical calibration compensates for the physical effects of the additional filter
7500/7500 Fast present in 7500/7500 Fast instruments that is not present in the 7300 instrument.
System Optical

Calibration

When to Perform  Perform an optical calibration:
the Optical

Calibration * When installing the system you must perform all calibrations in this order: ROI »

background P optical (7500/7500 Fast systems only) » pure dye » instrument
verification.

* After every 7500/7500 Fast system background calibration.

Preparing the ROI Calibration Plate

If you kept your ROI calibration plate at room temperature after performing an ROI
calibration (described in Chapter 4, “Performing the Regions of Interest (ROI)
Calibration™) skip to step 6 below to spin down any condensation that may have formed
when the plate was at room temperature.

IMPORTANT! Wear powder-free gloves when you handle the ROI 2
calibration plate. w

1. Retrieve the spectral
calibration kit from the freezer
and remove the prepared ROI
calibration plate.

—a— Spectral calibration kit

2. Return the spectral calibration

. ROI calibration plate
kit to the freezer.
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Performing the Optical Calibration for the 7500/7500 Fast System

3. Allow the ROI calibration plate to warm to room
temperature (approximately 5 minutes). F
IMPORTANT! Do not remove an ROI calibration
plate from its packaging until you are ready to
run it. The fluorescent dye in the wells of the
plate is photosensitive. Prolonged exposure to
light can diminish the fluorescence signal
strength of the plate.

4. Remove the ROI calibration plate from its
packaging.

IMPORTANT! Do not discard the packaging for
the ROI calibration plate. The plate can be used
up to three times if it is stored in its original
packaging sleeve.

5. Standard plates only: Vortex the plate for
5 seconds. Do not vortex Fast plates.

(Remaining steps apply to both standard and Fast
plates.)

6. Briefly centrifuge the ROI calibration plate in a
centrifuge with a plate adapter (<1500xg).

7. Verify that the liquid in each well of the
background plate is positioned at the bottom of
the well. If not, centrifuge the plate again at a
higher rpm and for a longer period of time.

Correct Incorrect

Liquid is ¢ Not centrifuged with enough force,
positioned at or
bottom of well. ¢ Not centrifuged for enough time
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8. Load the plate in the instrument as described in
“Loading the Plate” on page 40.

IMPORTANT! Wearpowder-free
gloves when you handle the ROI
calibration plate.

corner

Well A1
7300/7500 System 7500 Fast System
Standard plate Fast plate

Creating a Plate Document for the Optical Calibration Run
9. Open a new plate document:

a. If'the Quick Startup document dialog box is
open, select Create New Document. Quick Startup

Select the quick startup document mode

Create Mew Document... I

Open Existing Document... |

Fecent Document(s] :
1.

2
&
4

Cancel

10. If the Quick Startup document dialog box is not
open, click [j| (or select File » New).

(] SDS Software
5N view Help

I Select
Open... Chr+O

11. Configure the New Document dialog box: S
Define Document
a. Select Assay } Calibration. Suer\z;temz.assay,contamer,andlemplatelol the document, and enter the operator name and
. EaL] alibration =
b. Select Container » 96-Well Clear. o :;'\: - S 3
c. Select Template » Blank Document. Tenpiae: [Blrk Docuner E—— c
Run Mode - [ Standrd 7500 =
d. In the Operator field, enter your name. Opector [t d
e. In the Comments field, enter any additional i e
information that you want to save to the file B
(such as the plate bar code). E
Plate Narne : [Calibration_31 D505 f
<Rark West > Finish Concel |
' g
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f. In the Plate Name field, enter:
Calibration_<date in DDMMYY format>

For example, the name for a calibration
performed on May 31, 2005 would be:
Calibration_310505.

g. Click [mwn_].

12. In the SDS software, select File » Save As.

13. In the Save As dialog box:

a. If'the Save in field does not display SDS
Documents, navigate to D: drive » Applied
Biosystems » SDS Documents.

b. Click [_s==_].

Continue with “Performing the Optical Calibration”
on page 65.

Performing the Optical Calibration

1. In the SDS software, begin the calibration:

a. Select the Instrument tab.

b. Click [ Sar .

The instrument begins the calibration.

Note: Before starting the calibration, the
instrument may pause (up to 10 minutes) to
allow the heated cover to reach the correct
temperature.

2. When the run is complete, click __ ok |,

IE’;SDS Software
@ 3-8 View Tools Instrument

L1 New... Ctrl+N
7§ Open... Ctrl+0 ;
/ﬁ Close
Save Ctr+5s

e

Savein: |3 505 Documents ?f Should be

SDS Documents

A

l?a SDS Software
@ Fie View Tools Instrument
U d &l B EE

Instrument Caontrol

Start } Ectiecdod Tier
Disconnect Status:

SDS Software

.
- | ) The run completed successfully,

&3

Click
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Analyzing the Optical Calibration Data

1. In the SDS software, click p| (or select Analysis » Extract).

The software extracts the optical calibration, then displays a message indicating the
extraction is complete.

. Click ok |[.

2
3. In the SDS software, select File » Close.

Unloading the A LZGININe] PHYSICAL INJURY HAZARD. During instrument operation, the
Plate sample block can be heated to 100 °C. Before performing the following procedure, be

sure to wait until the sample block reaches room temperature.

1. Remove the ROI calibration plate:
a. Press the tray to open it.
b. Remove the ROI calibration plate.

c. Press the tray to move it into the instrument.

2. Place the ROI calibration
plate inside its packaging »

-20 to -25 °C

sleeve, then return it to the
spectral calibration kit in

the freezer. . > - q
o -\
ST

IMPORTANT! Do not discard the ROI calibration plate. If you store the plate in its
original packaging sleeve, you can use the plate up to three times after you open it.

Continue with “Performing the Pure Dye Calibration” on page 71.
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Troubleshooting

Troubleshooting - Background Calibration

Condition: Cannot extract the data (background calibration failed)

Signals that exceed 72,000 fluorescent standard units (FSU) are considered beyond the limit of normal background
fluorescence for a 7300/7500/7500 Fast instrument. Such signals may indicate that either the background or the sample
block contains fluorescent contaminants. Common contaminants include: ink residue from permanent pens, powder from
disposable gloves, and dust.

To determine the source and location of the contamination:

1. In the plate document for the calibration: [¥] Fle View Tools Instrument
a. Select the Results tab. Ue | &[ B EE
b. Select the Spectra tab. / Setup / Insirument Results- a
fPIate ¥ Spectra { Report
| b
140K
120K

3 100K

C

[} 80K

2. Select all wells of the plate document. Click to select
[ Maormalized all wells
1 2 3

A
B
C
D
E
F
G
H
Extracts pure spectra from the topmo

3. Inspect the raw background data for an irregular spectral peak
or peaks.

Wells producing raw spectra that exceed 72,000 FSU are

considered irregular and could be contaminated.
Possible

contamination

;;;;;;
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Troubleshooting — Background Calibration

4. Locate the contaminated well position(s) by selecting
successively fewer wells in the plate document.

The items that follow show an example of how to determine
the location of a contaminated well.

a. In the Spectra tab, select columns 1-6. The raw data from
the selected wells does not include the irregular peak.
Therefore, the contaminated well must be in columns 7-12.

b. Select columns 7-9. The raw data from the selected wells
includes the irregular peak. The contaminated well must be
in columns 7-9.

c. Select wells in row E and below in columns 7-9. The raw
data from the selected wells does not include the irregular
peak. The contaminated well must be in the first four wells
of columns 7-9.

d. Finally, by selecting each of the wells from the first four
wells of columns 7-9, you can determine the location of the
contaminated well (B9).

5. Repeat step 4 until you identify the location of each
contaminated well.

Chapter 5 Performing the Background Calibration and Optical Calibration

Contaminated well
is not displayed
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Contaminated
well
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well is not

e displayed
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well
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Troubleshooting — Background Calibration

6. Create a new background plate (see Appendix B, “Creating a
Background Plate” on page 129.)

7. Perform a background calibration (see “Performing the
Background Calibration” on page 58).

8. Click ﬂ (or select Analysis » Extract Background).

9. Repeat step 4 on page 68 to examine the contaminated well
position(s).
If the contaminated well positions with the new background
plate are:

— In the same location as you saw in step 4, then the sample
block is contaminated. Decontaminate the sample block
(see “Decontaminating the Sample Block” on page 112).

— No longer present, the original background plate was
contaminated. You can inspect the original background
plate Make sure there is no particulate matter on the bottom
of the plate or on the cover.

10. If the calibration fails after you use a new background plate or
decontaminate the sample block, perform the following test:

a. Press the tray to open it.

b. Load the black plate tool from the packing kit (or a plate
containing a piece of black paper) into the plate holder.
¢. Push the tray back into the instrument.

Black
plate

11. Perform a background calibration (see “Performing the
Background Calibration” on page 58).

a. Click ﬂ (or select Analysis » Extract Background).
b. Select the Results tab, then select the Spectra tab.
c. Select all wells of the plate document.

12. View the Spectral plot for the peak(s) and choose from the
following:

If the contaminated well is:

— Present, then the optics of your 7300/7500/7500
Fast system may be contaminated. Contact
Applied Biosystems technical support or your service
representative for further assistance.

Contaminated well

— Absent, then the sample block is contaminated.
Decontaminate the sample block (see “Decontaminating
the Sample Block” on page 112).
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/\ Troubleshooting
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4 7500 Fast System
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l Overview

Overview

Note: You can also use the Real-Time System Setup wizard to perform the procedure in
this chapter. To access the wizard, select » All

Programs » Applied Biosystems » 7300/7500/7500 Fast System » Real-Time
System Setup Wizard.

Time Required + 7300 systems: 45 minutes
* 7500/7500 Fast systems: 1 hour

Materials
Required
7300, 7500/7500 7500/7500 Fast
Fast system system only
Safety
Glasses
Centrifuge with plate
, adapter
Applied Biosystems Pure Dye Plates Pure Dye Plates )
Real-Time PCR System (FAM™, JOE™, NED™ (CY3, CY5, and Powder-free
Spectral Calibration Kit ROX™ 'SYBR® Green. TEXAS RED® Gloves
TAMRA™, and VIC® dyes) dyes)

When to Perform  Perform a pure dye calibration:

Pure Dye . . P
Calibrations * When installing the system you must perform all calibrations in this order:
ROI
background

optical (7500/7500 Fast systems only)

o o T p

pure dye
e. instrument verification
* Every 6 months, depending on instrument use.

IMPORTANT! You must perform a background run before every series of pure dye
calibrations. Because the age and use of instrument components can affect pure spectra
readings, Applied Biosystems recommends performing a pure dye calibration at least
every six months.
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Overview

Purpose of Pure During pure dye calibration, the system:
Dye Calibration

» Collects spectral data from a series of pure dye standards.

 Stores the spectral information for the pure dye standards in the pure spectra run
file, a calibration file in the SDS directory.

The software then uses the pure spectra data during subsequent runs to characterize pure
dyes and distinguish the individual contribution of each dye in the collective
fluorescence collected by the instrument during a run.

After each run, the SDS software receives run data in the form of a raw spectra signal for
each reading. It determines the contribution of each fluorescent dye used in the sample
by comparing the raw spectra to the pure spectra file. When you save a plate document
after analysis, the software stores the pure spectra file with the collected fluorescence
data for that experiment.

Dye Sets The Applied Biosystems Real-Time PCR Systems use the following dye sets for
calibration:

+ 7300 system —- FAM"™, JOE™, NED™ ROX™, TAMRA™, VIC®, and the SYBR®
Green I dsDNA-binding dye, inside preloaded 96-well pure dye plates.

* 7500 and 7500 Fast systems — All of the dyes listed above, plus CY3, CY5, and
TEXAS RED® dyes (because of the additional filter).

The following figure shows the emission spectrum for each dye, and the filters and
wavelengths at which each dye is read.

SDS ,— 7500/7500 Fast System
System — 7300 System — s
Filters

Spectrum
(nm)

Emission /
Spectra y

— N T,

Pure Dyes ~520 nm ~550 nm  ~580 nm ~610 nm ~670 nm
* FAM * JOE * TAMRA e ROX CY5
* SYBRGreen *VIC * NED * TEXAS RED
* CY3
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l Overview

Custom Dyes  The 7300/7500/7500 Fast instrument supports the detection of custom pure dyes (dyes
other than those provided by Applied Biosystems).

Custom dyes must fluoresce within the spectral range measured by the instrument:

* 500 to 650 nm for 7300 systems
* 500 to 700 nm for the 7500/7500 Fast systems

To add custom pure dyes to the Pure Dye set for your instrument, see “Creating a
Custom Pure Dye Plate” on page 131.
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Preparing for the Calibration

IMPORTANT! Before performing a pure dye
calibration, you must perform an ROI calibration (see
page 35), a background calibration (see page 51), and
an optical calibration (7500 systems only, see

page 62).

IMPORTANT! Wear powder-free 2
gloves when you handle the pure dye " '
plates.

1. Retrieve the spectral calibration kit from the
freezer, then remove all of the pure dye plates.

2. Return the spectral calibration kit to the freezer.
Spectral calibration kit

e FAM pure dye plate

3. Allow the pure dye plates to warm to room
temperature (approximately 5 minutes).

IMPORTANT! Do not remove a pure dye plate
from its packaging until you are ready to run it.
The fluorescent dye in the wells of each pure dye
plate is photosensitive. Prolonged exposure to
light can diminish the fluorescence signal
strength of the plate.

Continue with “Creating a Plate Document for the
Pure Dye Calibration” on page 76.
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Creating a Plate Document for the Pure Dye Calibration

1. Open a new plate document:

a. If the Quick Startup document dialog box is
open, select Create New Document. et e i st et e
Create Mew Document |
Open Existing Document... |
Recent Document(s)
1
2
3
4
Cancel

2. If the Quick Startup document dialog box is not
open, click [j| (or select File » New).

(] SDS Software
5N view Help

IR Select
Open... Chr+O

3. Configure the New Document dialog box:

X

New Document Wizard

a. Select Assay » Pure Spectra. Define Document
. Selectthe assay, container, and template for the document, and enter
b. Select Container » 96-Well Clear. the operator name and comments.
c. Select Template » Blank Document. Assay: [Pure Specta 1 a
d. In the Operator field, enter your name. Container: [96-Well Clear —1—1b
. |
e. In the Comments field, enter any Template  |Blank Document — 1 ¢
information that you want to attach to the Browse ..
file (such as the plate bar code). Operator:. [Adminiiator 4
f. Click . Comments : |This is an example of a plate document created
for a Pure Dye calibration. — 7 €
Note: It is not necessary to name or save Defaul
erau
the pure dye plate document. The SDS Plate Name : |F’IEIte3
software automatically saves the pure dye | f
data to a calibration file on the computer | | Finish | Cancel
hard drive.
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The Pure Spectra Calibration Manager is
displayed.

Continue with “Preparing Plates and Performing the
Pure Dye Calibration” on page 77.

Figure 1 Preparing Plates and Performing the
Pure Dye Calibration

Selecting the Dye

1. In the Pure Spectra Calibration Manager:

a. In the Dye List field, select a pure dye to
calibrate.

b. Click _ cabse |,

c. If you are prompted to disconnect the plate

document, click [__ves 1.

Chapter 6 Performing the Pure Dye Calibration
Creating a Plate Document for the Pure Dye Calibration

Pure Spectra Calibration Manager.

Dy List

[ Hide Calibrated Dyes 505 Dacument |JD\SDS Documents\PureSpectra_Fak sds

Py
JOE —  DyetoCalibrate  Fak

= |

Add Dye... | | Calibrate Mext Dye >

Pure Spectra Calibration Manager.

Dyelist [ Hide Calibrated Dyes 505 Dacument |JD\SDS DocumentshPureS pect

-~
JOE —  DyetoCalibrate  Fak
NED
ROX -
SYBR v AddDye. | | Ealibirate |
| |
a b

SDS Software X

:.’/I Would vou like ko disconnect the active document?

o] |

Click

Note: A message prompts you to load the
plate. Do not click Yes or No at this time.

Preparing and Loading a Pure Dye Plate

1. Remove the appropriate pure dye plate from its
packaging.

SDS Software

<2 Flease insert pure dye calibration plate inka instrument now,
\f/ Once the plate is properly installed, you may continue with the calibration,

‘Would you like ko calibrate the pure dye now #

es Mo

IMPORTANT! Do not discard the packaging for
the pure dye plate. The pure dye plate can be
used up to three times if it is stored in its original
packaging sleeve.

2. Standard plates only: Vortex the plate for
5 seconds. Do not vortex Fast plates.

(Remaining steps apply to both standard and Fast
plates.)
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3. Briefly centrifuge the pure dye plate in a
centrifuge with a plate adapter (<1500xg).

4. Verify that the dye standard in each well of the
pure dye plate is at the bottom of the well. Correct Incorrect
If not, centrifuge the plate again at a higher speed
and for a longer period.
Liquid is at ¢ Not centrifuged with enough force,
bottom of well. or
* Not centrifuged for enough time

5. Verify that the pure dye plate that you are about
to load matches the dye selected in the Pure
Spectra Calibration Manager.

Dye label

6. Load the plate in the instrument as described in
“Loading the Plate” on page 40.

Note: When closing
the instrument tray,
apply pressure to the
right side of the tray
and at an angle.

corner

Well A1
7300/7500 System
Standard plate

7500 Fast System
Fast plate

Performing the Pure Dye Calibration SDS Software
In the dialog box that prompts you to load the plate P e vt
(See Step IC on page 77’ Cth ’ then wait f()r ‘Would you like ko calibrate the pure dye now #
the run to complete (~5 minutes).
Yes | Mo
Click
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While the SDS Software performs the pure dye
calibration, it locks the controls of the Pure Spectra
Calibration Manager.

Unloading the Plate

AWARNING PHYSICAL INJURY
HAZARD. During instrument operation, the sample
block can be heated to 100 °C. Before performing the
following procedure, be sure to wait until the sample
block reaches room temperature.

1. When the SDS software completes the run:
a. Press the tray to open it.

b. Remove the pure dye plate from the tray.

c. Press the tray to move it into the instrument.

d. Place the pure dye plate inside its packaging
sleeve, and return it to the spectral
calibration kit in the freezer.

Note: Do not discard the pure dye plates. If
you store the plates in their packaging
sleeves at —20 to —25 °C, you can use the
pure dye plates up to three times after you

open them.
Calibrating Remaining Dyes F— X
1 ] Chck R ‘ e Calibrated D}fs 305 Document |JD\SDS Documents\PureSpectra_Fak sds Browse. .
—  DyetoCalibrate  Fak
. 13 . . =
2. Repeat the procedures in “Preparing and Loading o Ao | cume | venoves | [ rn |
!

a Pure Dye Plate” on page 77 through
“Calibrating Remaining Dyes” on page 79 to run CI!CK
the remaining pure dye plates (JOE, NED, ROX,

SYBR Green, TAMRA, VIC).

Note: If you are using a 7500 or 7500 Fast
instrument, also perform calibrations for the CY3,
CY5, and TEXAS RED pure dyes.
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3. After you calibrate the instrument with all pure
dyes provided in your spectral calibration kit,

. 15 Document |C:AAB| Prism 70004505 DocumentshPureS pectra_ I, sds Browse...
click [ | s |

e to Calibrate VIC %

1Dye... | < Previous Dye | Calibrate | | Finizh |

Continue with “Analyzing the Pure Dye Calibration
Data” on page 81.
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Analyzing the Pure Dye Calibration Data

=i

Analyzing the Pure Dye Calibration Data

When you run each pure dye plate, the SDS Software
automatically creates and saves a plate document for
each dye. After you calibrate all of the pure dye
plates, the plate documents remain open behind the
plate document displayed by the software. To
complete the calibration, analyze all open pure dye
documents as explained below.

1. From the Windows menu, select the plate
document to analyze.

2. Select the Results tab, then select the Spectra
tab.

3. Select all wells of the plate document by clicking
the upper-left corner of the plate grid.

4. Click p| (or select Analysis » Extract Pure
Spectra).

The SDS software completes the extraction, then
displays a message (see next page).

If the software displays:

The SDS Software creates a

E Fle WView Tools Instrument plate document for each
R SR EZE » calibrated dye (behind the

visible plate document)
Setup { Instrument ¥ Results
Plate i
| + [ 2 | 3 |
FaM FaM FaM F&

A

IE‘ESDS Software
E Fie View Tools Instrument

U SR EBEEE -
/ Setup ¥ Instrument ¥ Results—

fF’Iate ¥y Spe‘ctra { Report

Select

Select
140K
120K |

Click
[ Maormalized

1 2 &

T mmoomE] ———

re - [PureSpectra_JOE (Pure Spd
=nt WAOEEEN Window  Help

2 BT Ok
L

Omit Wel Yata

| S

' Do this:

Pure Spectra Extraction Complete — The analysis is
successful.

SDS Calibration

\!‘) Pure Spectra Extraction Complete

Click oK |, then go to step 5.

IMPORTANT! The pure dye calibration is not complete
at this point. Before closing the plate document you must
inspect the Spectra plot as explained in steps 5 to 8.
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If the software displays:

Do this:

Repair Message

SDS Software

The following wells require repair:
! Hiz

These wells will be automatically corrected as part of the extraction

Select OK to continue extraction with auto-repair
or Cancel o skip extraction

o]

Cancel

Error Message

Pure Spectra

@ Pure Spectra Extraction Detected an Unknown Errar,

Some wells may have inconsistent Dye setup information

In the pure dye plate document:
a. Select the Results tab.
b. Select the Spectra tab.

Select all wells of the plate document by clicking
the upper-left corner of the plate grid.

Using the tables in “Evaluating Pure Dye
Calibration Spectra” on page 84 as a reference,
verify that the peak for the spectrum of the pure
dye occurs at the correct filter:

* 7300 system — see page 84

* 7500 system — see page 86

* 7500 Fast system — see page 88
If the peak for the spectra of a dye occurs in the
wrong filter, you may have run the wrong dye

plate during the calibration. Repeat the procedure
using the correct dye.

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide

Click ok |, then go to step 5. (For information on
how the software auto-repairs calibration spectra, see
“About Pure Dye Spectra” on page 83).

Click oK |, load the plate, then run the pure dye
plate again.

If the calibration continues to fail, perform the calibration
with a new pure dye plate.

m SDS Software

E Fie View Tools Instrument

Ue | &[ B EE
/ Setup ¥ Instrument ¥ Results % a
fPIate ¥ Spectra { Report
| b
140K
12UK|
Click
[ Maormalized
1 2 3
A
B
[
D
E
F
G
H

Extracts pure spectra from the topmo

(] SDS Software - [PURESPECTRA_FAM.SDS (Pure Spectra)]

Flo Vew Tods Insument Anahss Window Felp -8 x

)

=3 QB EE "» 2

Setup Y nsirument YResuts

[Plate YSpectra Y Report

T6UULL
1400000
o 1200000
2 1000000
2 800000
600000
400000
200000
0
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8. Select File » Close.

The SDS Software displays the plate document
for the next pure dye plate.

Analyzing the Pure Dye Calibration Data

IE‘;SDS Software
E 3-8 View Tools Instrument

L New.. Ctrl+N
7_| Open... Ctrl+0 ,_‘_
IMPORTANT! Do not close a plate document w Select
until you have extracted it. During the J

calibration, the software creates plate documents
for each pure dye plate as it was run. You must

extract each one individually before closing it. ®

Export

9. Repeat steps 1 through 8 to extract the
calibration data for the remaining pure dyes.

j Save As...

When you complete the pure dye spectra calibrations for the remaining dyes, close the remaining plate document,
then continue with “Verifying the Instrument Performance” on page 91.

About Pure Dye Spectra

The product of a pure dye calibration is a collection of spectral profiles that
represent the fluorescence signature of each pure dye standard. Each
profile consists of a set of 96 lines that correspond to the fluorescence
gathered from the 96 wells of the pure dye plate. The SDS software plots
the resulting data for each spectral profile in a graph of fluorescence versus
filter.

When the software extracts the calibration data from a pure dye run, it
evaluates the fluorescence signal generated by each well in terms of the
collective spectra for the entire plate. Dye spectra are generally acceptable
if they peak within the same filter as their group but diverge slightly at other
wavelengths (divergence is not shown in the figure at the right).

The SDS software can compensate for some differences in a spectral profile
by replacing (auto-repairing) the spectra of unacceptable wells with the
spectra of neighboring wells. However, the software allows only a few
replacements and may reject the calibration if the spectra between
neighboring wells vary significantly.

Note: Because the wells in a pure dye plate contain the pure dye at the
identical concentration, the resulting signals for all wells should be similar.
The variations in spectral position and peak position are caused by minor
differences in the optical and excitation energy between individual wells.

Acceptéble Speétra
Spectra peak at the same
wavelength and do not
diverge significantly

T6UUL

1400000
1200000
1000000
800000
600000
400000
L

Unacceptable Spectra

Several spectra peak at the
different wavelengths
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Evaluating Pure Dye Calibration Spectra

Use the tables in this section to verify that the peak for the spectra of the pure dye occurs
at the correct filter for your system:

* 7300 system — see page 84
* 7500 system — see page 86
* 7500 Fast system — see page 88

If the peak for the spectra of the dye occurs in the wrong filter, you may have run the
wrong dye plate during the calibration. Repeat the procedures for only that dye.

Table 1 Spectra for pure dyes supported by the 7300 system

Instrument Pure Dye Filter Peak (nm)

7300 System FAM A . .520nm | _
JOE B  .550nm | -
NED c . .580nm | .
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Evaluating Pure Dye Calibration Spectra

Table 1 Spectra for pure dyes supported by the 7300 system (continued)

Instrument Pure Dye Filter Peak (nm)
7300 System ROX D ~610 nm =
SYBR A ~520 nm
Green
TAMRA C ~580 nm
VIC B ~550 nm
Notes
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Evaluating Pure Dye Calibration Spectra

Table 2 Spectra for pure dyes supported by the 7500 system

Instrument Pure Dye Filter Peak (nm)
7500 System FAM A ~520 nm \ s
JOE B ~550 nm
NED C ~580nm | .
ROX D ~610 nm .
SYBR A . 520nm —
Green |
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Evaluating Pure Dye Calibration Spectra

Table 2 Spectra for pure dyes supported by the 7500 system (continued)

Instrument Pure Dye Filter Peak (nm)
7500 System TAMRA C ~580 nm
VIC B ~550 nm
CY3 C ~580 nm
CY5 E ~670 nm “ sonua
TEXAS RED D ~610 nm _—
Notes E——
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Evaluating Pure Dye Calibration Spectra

Table 3 Spectra for pure dyes supported by the 7500 Fast system

Instrument Pure Dye Filter Peak (nm)
7500 Fast System FAM A ~520 nm i
2800K
2400K \\
2000K x
1600K \
1200K \
K T—
A B c D E
JOE B "‘550 nm 2400< e
2000<
A
1600< / N
4 \\
1200< //
4
800<
V4
400< ’,/
0< \
A B c D E
NED C ~580 nm
2400K
2000K
/
1600K / \
B
b
1200K
/4
BOOK
400K K
oK \_
A B [ D E
ROX D ~610 nm tavas
2000K
“BOIK
“200K
BOIK
40K
K
SYBR A ~520 nm
Green
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Evaluating Pure Dye Calibration Spectra

Table 3 Spectra for pure dyes supported by the 7500 Fast system (continued)

Instrument Pure Dye Filter Peak (nm)
7500 Fast System TAMRA C ~580 nm Zaweas
500K /\
A\
4
300K
200K \
2
100K
K /
VIC B ~550 nm oy
1400K
1200K
/\
1000K
A
300K A A\
4
BOOK
4
400K
200K /
0K
A B c D E
CY3 C ~580 nm
300K
200K
150K
BOK.
CY5 E ~670nm | e N
TEXAS RED D ~610 nm
1600K
1200K
BOOK
400K
oK —
A B C D E
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Chapter 7 Verifying the Instrument Performance

Overview

Overview

Note: You can also use the Real-Time System Setup wizard to perform this procedure.
To access the wizard, select » All

Programs » Applied Biosystems » 7300/7500/7500 Fast System » Real-Time
System Setup Wizard.

Time Required + 7300/7500 systems — ~ 2 hours
* 7500 Fast systems — ~ 40 minutes

Materials
Required

® )
TagMan® RNase P Instrument | TtaqMant \I?N?setP Powder-free Safety
Verification Plate Kit nstrument verirication Gloves Goggles _ _
Plate Centrifuge with plate

adapter

When to Verify  Applied Biosystems recommends running a TagMan® RNase P Instrument Verification
Instrument plate:

Performance . . TS
* When installing the system you must perform all calibrations in this order:

a. ROI

b. background

c. optical (7500/7500 Fast systems only)
d. pure dye

e. instrument verification.

* After moving the instrument to another location.
* Asneeded to verify the function of the 7300/7500/7500 Fast instrument.

Purpose of The TagMan RNase P Instrument Verification Plate run verifies the performance of an
RNase P Runs  Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System. The RNase P plate is
pre-loaded with the reagents necessary for the detection and quantitation of genomic
copies of the human RNase P gene (a single-copy gene encoding the RNase moiety of
the RNase P enzyme). Each well contains:

* Reaction mix:
— 7300/7500 systems: 1X TagMan® Universal PCR Master Mix
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Chapter 7 Verifying the Instrument Performance

Overview

— 7500 Fast systems: 1X TagMan® Fast Universal PCR Master Mix
* RNase P primers
+ FAM™ dye-labeled probe
* Known concentration of human genomic DNA template
The figures below illustrate the arrangement of the standard and unknown populations
on the RNase P plate. The RNase P plate contains five replicate groups of standards

(1250, 2500, 5000, 10,000, and 20,000 copies), two unknown populations (5000 and
10,000 copies), and four no template control (NTC) wells.
1 2 3 45 6 7 8 g

10 11 12 12 3 4 5 6 7 8 9 10 11 12

A A
B 5000-copy Unknown B RNase P
Population 1 Population 1

C C
D NTC STD 1250 STD 2500 D NTC STD 1250 STD 2500
E| STD 5000 STD 10000 STD 20000 E | STD 5000 STD 10000 STD 20000
F F

10000-copy Unknown G RNase P
G Population 2 i Population 2 "
H g H 3

Plate for 7300/7500 system Plate for 7500 Fast system

After the run, the SDS software:

» Generates a standard curve from the averaged threshold cycle (C;) values of the
replicate groups of standards.

* Calculates the concentration of the two unknown populations using the standard
curve.

 Calculates the following using the mean quantity and standard deviation for the
5,000- and 10,000-copy unknown populations to assess the instrument
performance:

[(CopyUnk,) - 3(GCoprnk2)] >[(CopyUnk;) + 3(6Coprnk1)]

where:

e CopyUnk; = Average copy number of unknown #1 (5,000-copy population)
® Ocopyunki = Standard deviation of unknown #1 (5,000-copy population)

e CopyUnk, = Average copy number of unknown #2 (10,000-copy population)
L]

Gcopyunke = Standard deviation of unknown #2 (10,000-copy population)

The instrument passes the verification if the analyzed data demonstrates that the
instrument distinguishes between 5,000 and 10,000 genome equivalents with a 99.7%
confidence level.

IMPORTANT! Up to six outlier wells from each unknown replicate group in a 96-well
TagMan RNase P Instrument Verification Plate can be omitted from the analysis to meet
specifications.
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Preparing the TagMan® RNase P Verification Plate

Preparing the TagMan® RNase P Verification Plate

IMPORTANT! You must perform an ROI calibration
(see page 35), a background calibration (see page 51)
and a pure dye calibration (see page 71) before
running an RNase P plate.

IMPORTANT! Wear powder-free
gloves when you handle the RNase P .
Verification plate.

1. Retrieve the TagMan RNase P Verification Plate
Kit from the freezer, remove the RNase P plate,
then allow the plate to warm to room temperature
(approximately 5 minutes).

>00:05:00

RNase P
Verification Plate

2. Remove the RNase P plate from its packaging.

Note: If the RNase P plate contains a
compression pad, remove it from the plate.
Applied Biosystems does not recommend the use
of compression pads with the 7300/7500/7500
Fast system.

3. Standard plates only: Vortex the plate for
5 seconds. Do not vortex Fast plates.

(Remaining steps apply to both standard and Fast
plates.)

4. Centrifuge the plate for 2 minutes in a centrifuge
with a plate adapter (<1500xg).

IMPORTANT! The plate must be well mixed and
centrifuged.
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Preparing the TagMan® RNase P Verification Plate

5. Verify that the liquid in each well of the plate is
at the bottom of the well. If not, centrifuge the
plate again at a higher speed and for a longer
period of time.

Correct Incorrect

Continue with “Creating a Plate Document for the
RNase P Verification Run” on page 96.

Liquid is at ¢ Not centrifuged with enough force,
bottom of well. or

¢ Not centrifuged for enough time
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Creating a Plate Document for the RNase P Verification Run

1. Open a new plate document:

a. If the Quick Startup document dialog box is
open, select Create New Document. et e i st et e
Create Mew Document |
Open Existing Document... |
Recent Document(s)

1

2

3

4

Cancel
2. If the Quick Startup document dialog box is not 3 SDS Software

open, click [j| (or select File » New).

5N view Help

IR Select
Open... Chr+O

3. In the New Document dialog box: =
Define Document
a- Select Assay } Standard Curve (Absolute gne:‘?;teﬁi aszzay, container, and template for the dacument, and enter the operatar name and
Quantitation) Azzay: |Absu\uls Quantification [Standard Curve] _; a
b. Select Container » 96-Well Clear. Cortarer: [35wel Cewr = b
Template : IAQ RMaze P Instal 'I (o}
c. Select Template » AQ RNase P Install. Browee
d. In the Operator field, enter your name. O [rssln - d
Comments: [SDS v1.3 =
e. In the Comments field, enter any
information that you want to attach to the
file (such as the plate bar code). -] ©
Flate Name . [1124433345 f
f. In the Default Plate Name field, enter the
[ —— |
bar code of the RNase P plate. = [ Te==m

g. Click [mwn_].
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Creating a Plate Document for the RNase P Verification Run

4. In the SDS software, select File » Save As.

IE’aSDS Software
@ 3-8 View Tools Instrument

IMPORTANT! Do not modify the plate

document. The sample, detector, and method for 5

the run are coded into the software. |’;
|
A

5. Save the document. In the Save As dialog box,
select the folder:

If the Save in field does not display SDS
Documents, navigate to D: drive » Applied
Biosystems » SDS Documents.

— Should be
SDS Documents

| | Savein: 12 505 Documents N | |

L. [[B Background_nsa103

After selecting the folder, Click [__Sae_|. e
Prepare and run the RNase P plate as explained )
on page 98. e s
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Performing the Verification Run

Performing the Verification Run

1. Load the plate in the instrument as described in
“Loading the Plate” on page 40.

Note: When closing
the instrument tray,
apply pressure to the
right side of the tray
and at an angle.

corner

Well A1
7300/7500 System 7500 Fast System
Standard plate Fast plate

2. In the plate document, start the run: -
l:a SDS Software

a. Select the Instrument tab. [F] Fie vew Tools Instrument
b. Click [__sat . LDz H SRk BEE

{Setup Y Instrument ¥ Doculte

The instrument begins the run, which lasts 1.5 to R —
2 hours using a 7300/7500 Real-Time PCR - S b
system or <40 minutes using a 7500 Fast [ s

Real-Time PCR system. Lo |
Disconnect Status:

Note: Before starting the run, the instrument
may pause (up to 10 minutes) to allow the heated
cover to reach the correct temperature.

3. When the run is complete, click __ ok |,

SDS Software

Continue with “Analyzing the TagMan® RNase P \!‘) The run complated successfly.
Plate Data” on page 99.
oK 7i7 Click
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Analyzing the TagMan® RNase P Plate Data

Analyzing the TagMan® RNase P Plate Data

1. In the SDS software, select Analysis »
Analysis Settings.

2. In the Analysis Settings dialog box:
a. Select Auto Ct.

b. Click ok |.

3. In the SDS software, click | (or select
Analysis » Analyze).

The SDS software analyzes the run data and
displays the results in the Results tab.

4. Access the results. In the plate document:
a. Select the Results tab.
b. Select the Amplification Plot tab.

Notes

- [A900CXYM (Absolute Quantif
t EENEVECE Window  Help
Anahyze Ctrl+G

Analysis Settings... Ctr+H E Select

Display 4

Omit Wel

gs - Absolute Ouantification

Ct Analysiz
Detector: IAII
@ i malic Bssine & Auta Ct a
= = Blod [oyclol © Manual Ct
—
™ Wse System Cabbeation ¥ Smanthing b

OK%Reansbe| [ OK | Coneel | sorh

- [A900CXYM (Absolute Quantif
t EENEVECE Window  Help

Analyze Ctrl+G Select

Analysis Settings... Ctrl+H

Display 4

Omit Wel

Software - [A900CXYM (Absoluf

Instrument Analysis Window Hel

a
TEE EHas?
Reslults
.omponent ¥ Amplification Ploti——— b

Delta Rn vs Cycle

F————r %
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Analyzing the TagMan® RNase P Plate Data

5. Display the data. In the Amplification Plot tab:

a. Click the upper-left corner of the plate grid
to select all wells.

b. Select Data » Ct vs. Well Position to
display the Ct vs. Well Position plot.

6. Verify the uniformity of each replicate
population by comparing the groupings of C;
values.

Note: Experimental error may cause some wells
to be amplified insufficiently or not at all. These
wells typically produce C; values that differ
significantly from the average for the associated
replicate wells. If included in the calculations,
these outlying data (outliers) can result in
erroneous measurements.

7. If outliers are present, reanalyze the run:

a. In the plate grid, select the wells that
produced the outlying data.

b. Select View » Well Inspector.

Click

1 2

3

[ Maormalized

T mme 0=

Extracts pure spectra from the topmo

/ Setup ¥ Instrument ¥Results ',

/ Plate ¥ Specira ¥ Component ¥ Amplification Plot { Standard Curve ¥

i

35
30

O 20
15
10
5

Ctvs Well Position

o5 w-f B O S ——— -

0 AN
1)5 9 13 17 21 25 29 33 37 41 45 48 53 77 61 65 69 73 77 81 85 89 93

Well Position

Outliers

The numbers on the X-axis of the plot correspond to the
wells of the 96-well plate. Beginning at well A1, the wells
are numbered from left-to-right, and top-to-bottom.

04050607080901[)OWWOW2O
O@O@O@O®OO@OO@O®O
BOOO00e e
B O ® DO 06 6®

6 26666 e 00 @
BB ® OO 6 6
6 6 6 6 6 6) 6 0 6) B 6

=

7300/7500 system plate Outliers
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Analyzing the TagMan® RNase P Plate Data

c. In the Well Inspector, select Omit Well. el nspector

Wells)

d. Click p| (or select Analysis » Analyze) to ot [{7E
reanalyze the run without the outlying data. R T e

¥ |RMaseP FaM NTC

Color
L]

(none)

Ormit el Select
8. Repeat step 7 on the previous page for other scvmser | Reme | owe | < ]
wells with outlying data. ME#E#E#EAE#E_T
- n o A5 A Omitted well
IMPORTANT! Up to six wells from each is crossed-out
replicate group in a RNase P plate can be omitted
to meet specifications. If the analysis contains
more than six outliers, troubleshoot the RNase P
verification run. See “Troubleshooting” on
page 104.
9. In the Results tab, select the Standard Curve S
tab (Absolute Quantification)]

dow  Help

Select

10. In the Standard Curve tab, verify that the R2
value is 20.990.

ociation |

Detector: |BMase P -

Slope: -2.365347

Must be >0.99

11. In the Results tab, select the Report tab.

ociation ’Report—! Select
Mean Qty | StdDev Qt] Filtered |~
466245 | 224 967
466245 | 224 967
466245 | 224 967
466245 | 224 967
ARRZ AR 74 QBT
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Analyzing the TagMan® RNase P Plate Data

12. Calculate the verification value for the
5000-copy population:

a. In the Report tab, scroll to a sample in the
5K population.

b. Apply the values in the Mean Qty and
StdDev Qty columns to the following
equation:
5K value = Mean Qty + 3(StdDev Qty)

13. Calculate the verification value for the
10000-copy population:

a. In the Report tab, scroll to a sample in the
10K population.

b. Apply the values in the Mean Qty and
StdDev Qty columns to the following
equation:

10K value = Mean Qty — 3(StdDev Qty)

14. Compare the verification values for the 10000-
and 5000-copy populations:

+ Ifthe 10K value (step 13) is greater than the
5K value (step 12), the 7300/7500/7500
Fast system has passed the installation
verification.

+ Ifthe 10K value is not greater than the 5K,
the 7300/7500/7500 Fast system has failed
the installation verification. Troubleshoot
the RNase P verification run. See
“Troubleshooting” on page 104.

Notes

Conned|ed to ASDOCKYM.S/1s

D5 So - a a L]
Fie View Took Instrument Analysis Window Help - & x
JzE SR AR B s ?
Amplification Plot ¥ Standard Cu
Task Ct StdDev Ci| -~
Unknown 27 61 1.102 11,
\Unknown. 2750 1102 1.
\Unknown 12718 1,102 1T
Unknown 2654 1102 21
Plate ¥ Spectra ¥ Component { } ¥ Dissociation ¥ Report
Well] Sample Name Detectd | Qty Mean Qty | StdDev Qt| Filters
Al [BK RNase P | P7.13  |4662.45 224 967
A2 [BK RNase P | F9.46 |4662.45 224 967
A3 [BK RNase P 851 466245 224 967
A4 BK RNase P | B118 |466245 224 967 -
As/ ek N\ RNase P [F6.00 [/662.45Y | /Z24.967\
Al 5K RNase P [5fi150 (466245 224 967
e — E
Read ‘Connect| E o ASDOCKYM.S(ls
I
a b b
D are antifica O
Fie View Took Instrument Analysis Window Help - & x
JzE SR AR B s ?
Amplification Plot ¥ Standard Cu
Task Ct StdDev Ci| -~
Standard 2476 0.329
Standard 2479 0.329 2
Standard 24 59 0,329
Unknown 2514 0294 1
Plate ¥ Spectra ¥ Component Dissociation ¥ Report
Well] Sample Name Detectq | Qty Mean Qty | StdDev Qt| Filtere|
E10 |S5 RNase P 00.00
E11 |55 RNase P 00.00
E12 |S5 RNase P 00.00
F1 10K RNase P 5412 1528219 | 298890 -
F2/ 10K\ RNase P [9504.99 /5282.7\ |/Z98.890\
Fi| 10K RNase P {599 (15282.19) |{ 298.890
= — T - E

O —

b
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Unloading the Plate

AWARNING PHYSICAL INJURY

HAZARD. During instrument operation, the sample

block can be heated to 100 °C. Before performing the
following procedure, be sure to wait until the sample
block reaches room temperature.

1. Remove the RNase P plate:

a. Press the tray to open it.
b. Remove the RNase P plate.

c. Press the tray to move it into the instrument.

2. Discard the plate.

Notes
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Troubleshooting

Troubleshooting — RNase P Plate Run

Condition: More than six outliers present in RNase P plate
data

Contact your Applied Biosystems service and sales
representative to order a replacement TagMan RNase P
Instrument Verification Plate. If the replacement RNase P plate
fails, contact Applied Biosystems technical support or your
service representative for further assistance.

Condition: RNase P plate verification run failed

1. Remove the RNase P plate:
a. Press the tray to open it.
b. Remove the RNase P plate from the tray.
c. Push the tray back into the instrument.
2. Hold the plate up to a light source and verify that all wells
contain the same volume of fluid.

If there are differences in fluid volumes, check the heat seal of
the wells with lower volumes for signs of damage or

evaporation.
Also, compare the position of the wells that have lower AWARNING PHYSICAL INJURY HAZARD.

volumes with the outliers that you have removed from the During instrument operation, the sample block can be
plate. If the well positions coincide, the heat seal on the plate heated to 100 °C. Before performing the following
may be defective and resulted in the evaporation of the procedure, be sure to wait until the sample block
associated Samp|es_ reacheS room temperature.

3. Contact your Applied Biosystems service and sales
representative to order a replacement TagMan RNase P
Instrument Verification Plate. If the replacement RNase P plate
fails, contact Applied Biosystems technical support or your
service representative for further assistance.
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Powering Off the
7300/7500/7500 Fast System

Performing a Short-Term

Shutdown See page 106

Performing a Long-Term

Shutdown See page 108
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Performing a Short-Term Shutdown

Performing a Short-Term Shutdown

Perform the short-term shutdown procedure if you SUM TWThF §
will use the instrument within 7 days. <

Time Required

< 1 week

5 minutes

Performing a Short-term Shutdown

1. Press the tray to open it.

2. If the tray contains a plate, remove it, then press
the tray to move it into the instrument.

3. Press the instrument power button.

Notes
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Performing a Short-Term Shutdown

a. Select » [6)Shut Down.

b. In the Shut Down Windows dialog box (not
shown), select [G]Shut Down.

4. Power off the computer and monitor:

c. Power off the monitor.
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Performing a Long-Term Shutdown

Performing a Long-Term Shutdown

Perform the long-term shutdown procedure if the SUM TWThF S
instrument will be inactive for more than 7 days. >

Time Required

5 minutes > 1 week

Materials Required
Plate, packaging (from step 8 on page 21)

Performing a Long-term Shutdown
1. Press the tray to open it.
2. If the tray contains a plate, remove it.

3. Load the packaging plate into the tray.

Note: If the shipping plate is not available,
substitute an unused reaction plate. During
storage, the instrument optics block rests on the
plate to protect the optics block.

4. Press the tray to move it into the instrument.

5. Press the instrument power button.

6. Power off the computer and monitor: W ST | @ et o ,
a. Select } @Shut Down‘ ):_‘éPnnters and Faxes
b. In the Shut Down Windows dialog box (not @) ek ot sppor
shown), select [6]Shut Down. o) seach
_E? Run...
c. Power off the monitor.
all Programs D '3 Del Salution Center
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Recommended Maintenance Schedule

Weekly * Check disk space

Mainter_‘l_anﬁe * Archive or back up SDS plate document files (see page 111)
asSKs

M TWTnE S * Cycle the computer and instrument power (power off, then power on the computer

and instrument)

* Wipe instrument surfaces with a lint-free cloth

Week (7 Days) IMPORTANT! Never use organic solvents to clean the 7300/7500/7500 Fast system.

Monthly * Perform a background calibration (see page 51)

Mainter_‘ranﬁe » Perform an optical calibration on 7500/7500 Fast systems (see page 62)
askKs

SuUM TWThF S

RaN

* Clean up and defragment the computer hard drive (see page 118)

Month (30 Days)
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Recommended Maintenance Schedule

Semi-Annual * Perform a region of interest (ROI) calibration (see page 35)
Maintenance * Perform a background calibration (see page 51)
Tasks + Perform an optical calibration on 7500/7500 Fast systems (see page 62)
SuiaTn;:?s ™ ‘TJLVJ,Z = * Perform a pure dye calibration (see page 71)
% | % Note: You can run a background calibration to check for cpntamination. If any parts of
6 Months the optics are replaced or moved, you must run an ROI calibration, a background

calibration, an optical calibration (7500/7500 Fast only), and a pure dye calibration.

Miscellaneous Perform the following tasks as needed to resolve problems as they arise:
Maintenance

Tasks » Decontaminate the sample block (see page 112)

* Move the 7300/7500/7500 Fast system (see page 119)

* Replace the halogen bulb (see page 121)

* Replace the instrument fuses (see page 126)

» Update the Microsoft Windows operating system (see page 128)
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Archiving and Backing Up SDS Files

Archiving and Backing Up SDS Files

Archiving
SDS Files

Backing Up
SDS Files

Developing a
Data
Management
Strategy

Checking disk
space

To conserve space on the computer hard drive, SDS plate document files can be archived
using a data compression utility. Several commercially available compression utilities
are available. PKZIP and *.arc are archive formats common to the Microsoft®
Windows® operating system.

Applied Biosystems strongly recommends that you back up the plate documents
generated by your 7300/7500/7500 Fast system because backing up:

* Protects against potential data loss of data caused by an unforeseen failure of the
computer or its hard drive(s).

» Conserves space on the hard drive and optimizes performance, if you remove old
data after backing up.

See “Choosing a Backup Storage Device” on page 10 for more information about
backup storage devices.

Applied Biosystems recommends developing a strategy for dealing with the files
produced by the SDS software. During a single day of real-time operation, the Applied
Biosystems 7300/7500/7500 Fast Real-Time PCR System can generate over 10 MB of
data. Data management is a concern only if you perform absolute or relative quantitation
experiments on your 7300/7500/7500 Fast system. These real-time runs generate
significantly more data than allelic discrimination or plus/minus experiments.

If you perform real-time experiments on your 7300/7500/7500 Fast system, check the
amount of available space on your hard drive weekly. When the hard drive is within 20%
of maximum capacity, transfer the older data to a backup storage device.
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Decontaminating the Sample Block

Time Required

Materials
Required

AWARNING PHYSICAL INJURY HAZARD. Do not remove the instrument

cover. There are no components inside the 7300/7500/7500 Fast system that you can
safely service yourself. If you suspect a problem, contact an Applied Biosystems Service
Representative.

A WWLGWNe] PHYSICAL INJURY HAZARD. During instrument operation, the

sample block can be heated to 100 °C. Before performing the following procedure, be
sure to wait until the sample block reaches room temperature.

A (7. I[o)\] Before using a cleaning or decontamination method other than those

recommended by the manufacturer, verify with the manufacturer that the proposed
method will not damage the equipment.

The following procedure explains how to eliminate fluorescent contaminants from the
sample block of the 7300/7500/7500 Fast instrument. Perform the procedure to resolve
problematic background runs where one or more wells consistently exhibit abnormally
high signals, indicating the presence of a fluorescent contaminant.

30 minutes

Pipette (100-pL) 95% ethanol 10% bleach
with pipette tips solution solution

99’% = & 2

o Cotton or nylon Safety
Deionized swabs and lint- glasses ) Screwdriver
water free cloths Powder-free
gloves
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Cleaning the Sample Wells

IMPORTANT! Wear powder-free
gloves when you perform this
procedure.

1. Identify the contaminated wells of the sample
block (see “Troubleshooting” on page 67).

2. Remove the plate and the tray holder.

3. Close the tray. Apply pressure to the right side of
the tray and at an angle.

4. Manually raise the block from the ROI Inspector
window:

a. Ifthe Quick Startup document dialog box.is
open, select Create New Document. If the
Quick Startup document dialog box is not
open, click [j| (or select File » New).

b. In the New Document wizard,
click [_Fsh_].

c. In the SDS software, select
Instrument » Calibrate.

d. In the warning dialog box, click to
lower the sample block.
The ROI Inspector dialog box opens.

e. In the ROI Inspector dialog box,
click BlockUp  |.

5. Power off, then unplug the 7300/7500/7500 Fast
system. Allow it to cool for 15 min.
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6. Open the access door to the 7300/7500/7500
Fast system.

a. Insert a thin screwdriver into the keyhole on
the edge of the access door, then push to
unlatch the door.

b. Open the access door.

7. Lift the latch, then push the heated cover door to
the back of the instrument.

8. Clean the contaminated wells of the sample
block using a small volume of deionized water:

a. Pipette a small volume of deionized water
into each contaminated well.

Deionized water

b. Pipette the water up and down several times
to rinse the well.

c. Pipette the water to a waste beaker.

d. Using a cotton swab, scrub inside of each
contaminated well.

e. Using a lint-free cloth, absorb the excess
deionized water.

Notes
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9. Pull the heated cover door to the front of the
instrument. Lift the latch, then secure the heated
cover door to the cross bar.

10. Plug in, then power on the 7300/7500/7500 Fast
system.

11. Create a new background plate (see Appendix B,
“Creating a Background Plate” on page 129.)

Contamination

12. To confirm that you have eliminated the
contamination, perform a background calibration
run (see “Performing the Background
Calibration and Optical Calibration” on

page 51).

‘‘‘‘‘‘‘

13. If the contamination is still present, repeat
steps 1 through 7, then go to step 14.

AWARNING CHEMICAL HAZARD.

Ethanol is a flammable liquid and vapor.
Exposure causes eye, skin, and respiratory tract
irritation and may cause central nervous system
depression and liver damage. Read the MSDS,
and follow the handling instructions. Wear
appropriate protective eyewear, clothing, and
gloves.
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14. Clean the contaminated wells of the sample
block using a small volume of 95% ethanol
solution:

a. Pipette a small volume of 95% ethanol
solution into each contaminated well.

b. In each contaminated well, pipette the
solution up and down several times to rinse
the well.

c. Pipette the ethanol solution to a waste
beaker.

15. Repeat steps 8 through 11 to rinse the wells of
the sample block and to verify that you have
eliminated the contamination.

95% ethanol solution

If the contamination is still present, repeat
steps 1 through 7, then go to step 16.

IMPORTANT! Always use deionized water to
rinse wells after cleaning with bleach or ethanol
solution.

AWARNING CHEMICAL HAZARD.

Sodium hypochlorite (bleach) is a liquid
disinfectant that can be corrosive to the skin and
can cause skin depigmentation. Read the MSDS,
and follow the handling instructions. Wear
appropriate protective eyewear, clothing, and
powder-free gloves.

16. Clean the contaminated wells of the sample
block using a small volume of 10% bleach
solution:

a. Pipette a small volume of 10% bleach
solution into each contaminated well.

b. In each contaminated well, pipette the
solution up and down several times to rinse
the well.

c. Pipette the bleach solution to a waste
beaker.
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17. Repeat steps 8 through 11, to rinse the wells of
the sample block, and to verify that you have
eliminated the contamination.

10% bleach solution

IMPORTANT! Always use deionized water to
rinse wells after cleaning with bleach or EtOH
solution.

If contamination is present, contact Applied
Biosystems technical support (see page xiii).

18. Ensure that the heated cover door is completely

closed and latched. If it is not, an error message
is displayed.
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Cleaning Up and Defragmenting the Hard Drive

When to Clean Up and Defragment the
Hard Drive

* At least once every month

* When a message is displayed by the Windows

operating system instructing you to defragment

Cleaning Up the Disk

1.

4,

In the Windows desktop, select » All
Programs.

Select Accessories P System Tools » Disk
Cleanup.

Select the drive to clean up, then click _ ok |.
Click _ ok at any additional prompts.

Repeat for remaining drives.

Defragmenting

1.

118

In the Windows desktop, select » All
Programs.

Select Accessories » System Tools » Disk
Defragmenter.

At the top of the dialog box, select the Volume
(hard drive) to defragment.

Click [ Defragment |,

When the Defragmentation Complete dialog box
displays, click Close.

Repeat steps 3 through 5 for the remaining drives
on the computer.

) 7500 Fast System b

[l Accessories

System Tools

7500 Fast System
rﬁ ACcessaries
rﬁ '_:l':.":'-tE!FI'I T|:||:||5

" Disk Defragmenter

Fle Ao View  Hep
-« @ &

Volame  Sesson Status Fle Systent|
=) NTFS

Click

Defragment ]

ted fies M Contiguo

fes B Unemovabie fies O Free space
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Moving the 7300/7500/7500 Fast System

AWARNING PHYSICAL INJURY

HAZARD. Do not attempt to lift the instrument or
any other heavy objects unless you have received
related training. Incorrect lifting can cause painful and
sometimes permanent back injury. Use proper lifting
techniques when lifting or moving the instrument. At
least 2 people are required to lift the 7300/7500/7500
Fast instrument.

IMPORTANT! Moving your Applied Biosystems
7300/7500/7500 Fast Real-Time PCR System can
create subtle changes in the alignment of the
instrument optics.

1. Load the packing plate or empty 96-well plate in
the instrument.

2. Manually raise the block: from the ROI Inspector
window:

a. Click [y (or select File » New).
b. In the New Document wizard,
click [_Fish_].

c. Inthe SDS software, select
Instrument » Calibrate.

d. In the warning dialog box, click to
lower the sample block.

The ROI Inspector dialog box opens.
e. In the ROI Inspector dialog box,
click BlackUp |-

3. Move your 7300/7500/7500 Fast system
according to the guidelines on page 12.

4. Connect the components of the system (see

“Setting Up the 7300/7500/7500 Fast
Instrument” on page 20).
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5. Runa TagMan® RNase P Instrument Verification
plate (see page 91).

 Ifthe run passes, recalibrations are not =
necessary.

2050

nnnnn

+ If the run fails, perform steps steps 6 - e
through 9 to recalibrate the instrument. ., \

nnnnn

nnnnn

6. Perform an ROI calibration (see page 35).

7. Perform a Background calibration (see page 51).
Perform an optical calibration if you are using a
7500 or 7500 Fast system (see page 62).

8. Perform a pure dye calibration (see page 71).

9. Perform an instrument verification run (see
page 91).
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Monitoring Lamp Status

Checking Status To determine whether the halogen lamp has enough electrical current:

1. Click (3] (or select File » New).

2. In the New Document wizard, click [_Fnsh_].

3. In the SDS software, select Instrument » Lamp Status/Replacement.

In the Lamp
Status/Replacement dialog
box, the Lamp Current: field
indicates a amperes figure for
the electrical current. The
Condition: field indicates one
of the following:

* Good — The lamp is
functioning well. There
is no need to replace the
lamp bulb at this time.

Click [_ges=_].

x]

Lamp Status / Replacement

Current Lamp Status

Condition U nkcnonan
Uzage [Hourz] : 0:0
Lamp Current : 0:0

Date Last Replaced :

Replace Lamp

Y'ou must reget the lamp timer

after replacing the lamp.

[MOTE: The lamp timer can only be
rezet when the instrument iz idle.]

Clogze

Reszet Lamp Timer

+ Failed — The lamp bulb must be replaced. Click [__Ges=_ ], then replace the lamp as

explained below.

* Change Soon — The lamp bulb usage is above 2000 hours. It is recommended to
replace the lamp soon. Click [__Ces=_ |, then decide whether to replace the lamp.

If the bulb needs replacement, see “Replacing the Halogen Lamp” on page 122.

Warning Three warning messages can be displayed before or during a run that indicate low lamp

Messages current:

Message

Description

Warning - Cannot detect
sufficient current from lamp.
Either lamp is not installed
properly or needs to be
replaced.

Displayed at the start of a run if the lamp current has fallen
below the acceptable level.

You cannot proceed with the run. You must replace the
halogen bulb.

Warning — Cannot detect
sufficient current from lamp.
Either lamp is not installed
properly or needs to be
replaced.

Displayed if the lamp current falls below the acceptable level
during a run. The run is terminated.

Click OK in the message box, inspect the Instrument Log,
then replace the lamp bulb.

You cannot proceed with the run. You must replace the
halogen bulb.
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Message Description

Warning - The lamp usage has | Displayed at the start of a run if the lamp usage exceeds
exceeded 2000 hours. We 2000 hours.

recommend replacing the lamp
soon to ensure optimal assay
performance.

Click Cancel Run, then replace the lamp, or click Continue
Run.

Replacing the Halogen Lamp

Time Required

Materials
Required

AWARNING PHYSICAL INJURY HAZARD. The 7300/7500/7500 Fast

system and lamp are hot! The lamp can become very hot while in use. Allow sufficient
time for the lamp to cool, and put on protective, powder-free gloves before handling it.

A (o I[o)\] PHYSICAL INJURY HAZARD. Wear disposable, powder-free

gloves when handling the lamp to prevent burns and to prevent shortening the life of the
replacement lamp.

ACAUTION WARNING. This instrument is designed for 12V, 75W halogen
lamps only.

Replace the halogen lamp after approximately 2000 hours of life.

30 minutes

Halogenbulb  Screwdriver, Safety
(12V, 75W) small gloves glasses
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Replacing the Lamp

IMPORTANT! Wear powder-free
gloves when you handle the lamp. J

1. Power off, then unplug the 7300/7500/7500 Fast
system. Allow the instrument to cool for
15 minutes.

2. Open the access door to the 7300/7500/7500
Fast system.

a. Insert a thin screwdriver into the keyhole on
the edge of the access door, then push to
unlatch the door.

b. Open the access door.

AWARNING PHYSICAL INJURY

HAZARD. The 7300/7500/7500 Fast system
and lamp are hot! The lamp can become very hot
while in use. Allow sufficient time for the lamp
to cool, and put on protective, powder-free
gloves before handling it.

3. Remove the lamp from the instrument:
a. Slide the lamp release lever downward.

b. Firmly grasp the lamp and lift it up and out
of the slotted mount.

IMPORTANT! Do not touch the lamp without powder-
free gloves. Finger prints shorten the lamp life.

Notes
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4. Inspect the lamp for signs of failure (carbon
typically coats the inside of failed lamps).

5. Place the new lamp into the instrument:
a. Slide the lamp release lever upward.

b. Firmly grasp the lamp, place it into the
slotted mount, then carefully slide the lamp
downward into place.

6. Close the access door.

7. Plug in and power on the 7300/7500/7500 Fast
system.

Notes

Good bulb

Failed bulb
Replace
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8. Open the ROI Inspector dialog box:

a. Ifthe Quick Startup document dialog box.is
open, select Create New Document. If the
Quick Startup document dialog box is not
open, click [j| (or select File » New).

b. In the New Document wizard,
click [_Fsh_].

c. In the SDS software, select
Instrument » Calibrate.

9. In the ROI Inspector dialog box,
select Lamp Control » Idle.

10. While the instrument is running, look through
grating of the access door and verify that the
lamp is illuminated, then click  Dane |

If the lamp is not illuminated, the replacement
halogen lamp may be defective. Replace the
lamp again. If the second lamp does not
illuminate, check the instrument fuses for failure
(see page 126).

11. Perform the calibrations listed below after
replacing the lamp. See:

* Chapter 4, Performing the Regions of
Interest (ROI) Calibration

* Chapter 5, Performing the Background
Calibration and Optical Calibration

» Chapter 6, Performing the Pure Dye
Calibration

» Chapter 7, Verifying the Instrument
Performance

Notes

Appendix A
Replacing the Halogen Lamp

DS Software - [Plate2 (Absolute
s WOEGInEE Analysis  Window t

Function-Test

Instrument Log
Lamp Status/Replacement

—CCD Control/Settings

Exposure Time (ms)

Lamp Cantrol

I|d|e vl Block Up |
[

— Capture Image From

(" Filter& (" FilterB

Select

Light should be visible
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Replacing the Instrument Fuses

A (O.I[o)\] FIRE HAZARD. For continued protection against the risk of fire,

replace fuses only with listed and certified fuses of the same type and rating as those
currently in the instrument.

Time Required 30 minutes

Materials

Required 7
Oy \ L

Fuses (2), 12.5A, Flathead Powder-free Safety
250V, 5 x 20 mm screwdriver gloves glasses

Replacing the 1. Turn off the instrument, then unplug it.
Fuses

2. Using a flat-head screwdriver, unscrew and remove the fuse holders from the
instrument.

Notes
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3. Remove each fuse from its fuse holder and
inspect it for damage. Carbon typically coats the
inside of failed fuses.

Good fuse

4. Replace failed fuses with a 12.5A, 250V,
5 x 20-mm fuse.

Failed fuse
Replace

Note: The voltage and amperage ratings are on
the fuse holder.

5. Replace the fuse holder into the instrument.

6. Plug in, then power on the instrument.

The installation is successful if the instrument
powers on.

Note: Fuse failure can result from fluctuations in
the supplied power to the instrument. To prevent
further failures, consider installing an electrical
protective device (see page 9).

Notes
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Updating the Operating System Software and Service Packs

Do not upgrade the operating system of the computer connected to the 7300/7500/7500
Fast system unless instructed to do so by an Applied Biosystems representative. New
versions of the Microsoft Windows operating system can conflict with the SDS software
and make the instrument inoperable.

Service Pack To install a service pack to update the operating system, review the release notes
Updates provided with the SDS software installation for compatibility issues.

Note: Applied Biosystems service engineers maintain the operating system software as
part of planned maintenance visits. During a visit, an engineer updates the computer
operating system as upgrades become available and are validated by Applied
Biosystems.
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Creating a Background Plate

Overview
Whenever possible, use a background plate included with the spectral calibration kit.
The plates supplied in the kit contain a buffer that accurately models the reagents used
for PCR, and, therefore, produces high-quality calibration data. However, if a
background plate from a spectral calibration kit is not available, you can create one by
following the procedure below.
Materials

. Pipettor, 200-pL Deionized
Required (with pipette tips) water Safety glasses

=

Applied Biosystems Optical Adhesive Cover ~ Powder-free
Optical 96-Well or Optical Flat Caps gloves
Reaction Plate or 96-
Well Fast Reaction

Creating a Background Plate

IMPORTANT! Wear powder-free gloves while creating the background
plate. J

1. Remove an Applied Biosystems 96-Well Optical Reaction Plate or 96-Well Fast
Reaction Plate from its box and place it on a clean, dry surface.

2. Aliquot 50 uL (7300/7500 system) or 20 L (7500 Fast system) of deionized water
to each well of the reaction plate.

3. Seal the plate using an optical adhesive cover or optical flat caps.

Use the plate for background calibration in the same way you use a background plate
from the spectral calibration kit. See Chapter 5, “Performing the Background Calibration
and Optical Calibration.”
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Creating a Custom Pure Dye Plate

Overview
The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System can be used to
run assays designed with custom dyes (dyes not manufactured by Applied Biosystems).
Custom dyes must fluoresce within the spectral range measured by the instrument:
* 500 to 650 nm for 7300 systems
* 500 to 700 nm for the 7500/7500 Fast systems
Before using custom dyes with the 7300/7500/7500 Fast instrument, you must:
* Determine optimum dye concentration
* Create a custom pure dye plate
* Add the custom dye to the software
* Perform a pure dye calibration (see Chapter 6, “Performing the Pure Dye
Calibration.”
Materials
Required
Pipettors and pipette tips Tubes
(200-pL and 1000-pL) Water, (2-mL and 10-mL) Safety
deionized glasses

- Custom dye(s)
2wy, ==

]

=
/)

ABI Prism® Optical Optical Adhesive Cover Powder-free

96-Well Reaction Plate or Optical Flat Caps gloves
and Optical 96-Well Fast
Plate

Centrifuge with plate
adapter
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Determining Optimum Dye Concentration

IMPORTANT! Wear powder-free
gloves while creating a custom pure
dye plate.

»F

1. In the center wells of a 96-well plate, prepare a
dilution series of the custom dye (for example,
25,50, 100, 200, 400, 800, 1600, and 3200 nM
concentrations) using 50-pL volumes for the
7300/7500 system or 20-uL volumes for the
7500 Fast system.

2. Seal the wells of the reaction plate using an
optical adhesive cover.

3. In the SDS software, create a new document:

a. If'the Quick Startup document dialog box.is
open, select Create New Document.

b. Ifthe Quick Startup document dialog box is
not open, click [ (or select File » New).

4. In the New Document dialog box, click

[ ]

25 50 100 200

0000

£0000.00000000.
000000000000, Q Q Q Q
000000000000,

HO00.00.0.00.0000; 400 800 16003200

Note: It is not necessary to configure detector,
sample, and method information for the plate
document. The purpose of the run is to establish
the correct working concentration for the dye by
viewing the intensity of the raw spectra produced
by the wells in the dilution series.

5. Load the prepared plate:
a. Press the tray door to open it.

b. Load the pure dye plate into the plate
holder.

c. Press the tray door to move the drawer into
the instrument.
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6. In the SDS software, select
Instrument » Calibrate.

7. In the warning dialog box, click to

move the block.

8. In the ROI Inspector, create the ROI image for
each filter, beginning with Filter A:

a. In the Exposure Time field, enter 1024.

b. Click Block Up .
c. Select Filter A.
d

. Click [Swpor_].

e. Check the image for saturation.

Normal

No Saturation Saturation

Over Saturated

Bad

Good

f. Record the coordinate of the well that
displays the brightest possible signal
without saturation. This well contains the
best concentration of the custom pure dye
for Filter A.

Appendix C
Determining Optimum Dye Concentration

DS Software - [Plate2 (Absolute
s WOEGInEE Analysis  Window t
@ start Ctrl+R

Disconnect

| ETr— soect

Function-Test

Instrument Log
Lamp Status/Replacement

SDS Software

? / The block wil now be lowered, please remove objects and stay clear.

Click "Yes' to move block.
Yes | No
\

\
Click

CCD Control/Settings

Exposure Time (ms)

Lamp Cantrol

i v BlockUp —1—b

Capture Image Fram

| (o
(" FilterA (" FilterB
" Filter ™ ¢ Filtar T

CCD Control/Setings

Exposure Time (ms) [2048 i‘

Lemp Corntrol
ol ~|  Block Down

Capture Image From

@ FiterA  C FiterB

C FiterC FiterD
Pixel Intensity

Wells Found

Generate Calibration

Masks Loaded

Filter A: Mask Reguired
Filter B : Mask Reguired
Filter C: Mask Reguired
Filter D : Mask Required

Done
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9. Repeat step 8 (steps ¢ through f) for the remaining filters.

10. After you determine the optimum concentration for each filter, determine the
optimum concentration for the custom dye:

» Compare the results from all filters.

» Select the concentration that yields the highest possible signal in all filters, but
does not saturate.

Unloading the A LZGII{e] PHYSICAL INJURY HAZARD. During instrument operation, the

Plate sample block can be heated to 100 °C. Before performing the following procedure, be
sure to wait until the sample block reaches room temperature.

1. In the ROI Inspector. click _ BlockDown |,

2. Remove the plate from the instrument:
a. Press the tray to open it.
b. Remove the plate.

c. Press the tray to move it into the instrument.

Note: If you cannot open the tray, the sample block may be in its raised
position, locking the tray position. To lower the block, select
Instrument » Calibrate, then exit the ROI Inspector.

3. Click Dane .

Creating a Custom Pure Dye Plate

1. Prepare 5 mL (7300/7500 system) or 2 mL (7500 Fast system) of the custom pure
dye at the concentration determined in step 10 on page 134.

2. Pipette 50 uL (7300/7500 system) or 20 uL (7500 Fast system) of the diluted
custom dye to all wells of an optical reaction plate.

3. Seal the wells of the reaction plate using an optical adhesive cover.
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Adding the Custom Dye to the Software

1. In the SDS software, select Tools » Dye

{3 SDS Software
Managel‘. E File WView BEEEN Instrument  Analysis
| D”' n Detector Manager, ..
Marker Manager...
/Setup {nst
Voo O e select
1 Repart Settings. ..
A
Document Information,..
B |
2. In the Dye Manager dialog box, click  aa. . Dye Manager X
Dye Mame:
FAM
JOE
NED
RO
SYER
TAMRA .
WIC | Click
Add... | Femove |
3. Inthe Add Dye dialog box, enter a name for the T =
. B
custom dye, then click _ ok |. 2 =
. Enter a name for
. Mame: |Custom Dye —
4. Click Dane |, | the dye
Qg | Cancel
Run the custom pure dye plate (see Chapter 6,
“Performing the Pure Dye Calibration.”) Click
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Appendix D

Setting Up the Computer

Note: This appendix duplicates the information in the Applied Biosystems Real-Time
System Computer Setup Guide.

B Unpacking the Computer and Setting Voltage . ......... ... .. ... .. ... .... 138
B Connecting Components and PoweringUp . ......... .. ... .. ... .. ...... 140
B Setting the Display Settings and Power Options. . ............ ... .. ... .... 141
B Connecting to the Network and Downloading Adobe Acrobat. . ............. 144
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Unpacking the Computer and Setting Voltage

Note: The photos and graphic depictions in this appendix are general and are intended to guide you through the
setup process. The photos and graphics might vary slightly from your system. The instrument shown below is to
illustrate placement of instrument and computer.

1. Unpack the computer boxes.

Tilt box on side,
then slide
computer out

2. Place the monitor, computer, keyboard, and
mouse on the bench as shown. Do not connect
components or the USB cable to the instrument
or computer at this time. Doing so may result in
installation of incorrect drivers.

Tower Computer Laptop Computer

Notes
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Unpacking the Computer and Setting Voltage

3. Tower computers: Set voltage and connect the power cord:

a. Examine the back of the computer tower.

. Voltage
b. If your computer has a voltage selection > selector
switch, set the voltage: switch
Country Voltage
US/Japan 115
Europe/Australia 230

IMPORTANT! Always check the voltage
configuration at the rear of the computer
to ensure that it matches the site voltage.
Failure to properly set the voltage switch
can damage the computer.

If your computer does not contain a voltage selection switch, it contains an
auto-sensing voltage selector and automatically detects the correct operating
voltage.

c. Inside the US: Use the power cord shipped with the computer.

Outside the US: Locate the international voltage kit (PN603615) provided in
the instrument packing kit. Select the appropriate power cord (you can discard
remaining power cords).

IMPORTANT! Outside the US, use the power cord from the international
voltage kit, not the power cord provided in the computer carton.

4. Laptop computers: Connect the power cord (laptop computer AC adaptors contain
an auto-sensing voltage detector and automatically detect the correct operating
voltage):

a. Inside the US: Use the power cord shipped with the computer.

Outside the US: Locate the international voltage kit (PN4346883) provided in
the instrument packing kit. Select the appropriate power cord, then connect the
power cord between the AC adaptor and the laptop computer (you can discard
remaining power cords).

IMPORTANT! Outside the US, use the power cord from the international
voltage kit, not the power cord provided in the computer carton.
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Connecting Components and Powering Up

Connecting Components and Powering Up

1. Connect the mouse, the keyboard, and the
monitor as instructed by the quick start guide that
accompanied the computer. Refer to the diagram
below to verify connections.

Tower Computer Laptop Computer

Mouse Keyboard Monitor

Power

Power

If two computer-to-monitor
cables are provided, make
sure to use the cable with the
DVI connector. (shown at
right).

(s3azzases

2. Power on the computer and monitor (tower
computer shown at right).

The power switch on a laptop is at the top-center
of the keyboard.

Wait for the computer to boot.
3. Log on using an account with windows

administrator privileges (see your system
administrator for more information).

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 140



The Windows operating system desktop is
displayed.

Appendix D
Setting the Display Settings and Power Options

Setting the Display Settings and Power Options

IMPORTANT! You must have administrator rights to
set the display and power options for the computer.

1. Select » [2Control Panel.

2. In the top left of the Control Panel, click Switch
to Classic View.

3. In the Control Panel window,
double-click Display.

Notes

'S Applied i
A‘B Big?y'ftems Windows
desktop
B- Control Panel
File Edit View Favorites Tools Help
OBack -\;) L’J pSearch H__" Folders Elv
Address E} Control Panel
Click
'r_-' Appearance and
See Also -
& windows Update
Double-click
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4. In the Display Properties dialog box, select the
screen saver:

a. Click the Screen Saver tab.

b. Select Screen Saver » (None).

5. In the Display Properties dialog box, select the
font:

a. Click the Appearance tab.

b. Select Font size » Normal.

6. In the Display Properties dialog box, select color
quality:
a. Click the Settings tab.

b. In the Screen resolution box, select 1280 by
1024 pixels using the slider.

Note: Some laptop models have a
maximum resolution setting of 1024 by
768 pixels.

Appendix D
Setting the Display Settings and Power Options

S | Lppanancs | Semegs

s b

creen saver
C——

[ 107] On resu

T BT O e SEBG WY1 8BS ARG, CEX

Display Pregertis

Tnemes | Deiing | Scieee

o J[ e
a
Tnsen | Do | Stseen G| Aopaioecs | Genmge
Windows and buons:
e |Wind0ws XP style hd |
Color scheme:
| Default (blue) v|
Font size: — b
C—

Norwent 1]
o Cane romy

Tnames | Dotk | Seien Gaver | Appasance | Sommgs

Display Pregerties

Cragfie Fianton 0 1) i Fis physical st e st of yous msndirs b

Screen resolution Color quality

Less ' |Highest (32 bif) ~ ¢

If-[-fl

c. Select Color quality » Highest (32 bit).

7. Click ok |.

8. If you are using a laptop computer and the
computer displays a Flat Panel Warning dialog

box, click ok |
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9. In the Monitor Settings dialog box,

. Monitor Settings .
click [ 7= _J. X
Your desktop has been reconfigured. Do you want to
] keep these settings?
Reverting in 3 seconds e ] [ 1
' Click
10. In the Control Panel window, double-click Power _ >
Options. et - © - 5| P B |-
O contrlpared L =
Game Intq
Controllers Op
= Double-click
~4
e and Poweroptions  Prinkel
Fa:
=€) g
11. Set the Power Options. In the Power Options a
Properties dialog box: ptions Properties
a. Select the Power Schemes tab. Power Schemes |Alarms Power Meter | Advanced | Hibernate
b. For Turn off monitor, select Never. g Selectthe power scheme with the most appropriate settings for
this computer. Note that changing the settings below will modify
c. For Turn off hard disks, select Never. lhesalomed schame.
Power schemes
d. For System standby, select Never. v
e. For System Hibernates, select Never (this [ savess. || Delete |

selection on the Power Schemes tab is not
displayed on laptop computers).

f. Select the Hibernate tab (not shown), then

Settings for Home/Office Desk power scheme

When computer is: u@aplugged in 5’ E:;giregson

. . Turn off monitor: |Never hd i ihﬁer ST hd i b
ensure that the Enable Hibernation
checkbox iS not checked. Turn off hard disks: |Never I I,“.ﬂ;.“.C TS I (o]
g. Cth oK . System standby: |Never ~ i iAﬁer SIS ~ i d
System hibemnates: |Never = i ir‘«ﬁm Zuis = i e
IMPORTANT! Make sure that the computer
Hibernate power setting is disabled. If the i 9
Hibernate setting is enabled, data collection will | ok || cancel ][ Appy |
stop when the computer goes into Hibernate
mode.

12. Close the Control Panel window.
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Connecting to the Network and Downloading Adobe Acrobat

1. Connect your computer to the network. For help in connecting your computer to the
network, see your system administrator.

IMPORTANT! Do not use the 7300/7500/7500 Fast System on a wireless network.
Use of a wireless network can interfere with data collection and may result in
data loss.

2. Download Adobe® Acrobat® Reader (free shareware) from www.adobe.com. Note
that you must download Adobe® Acrobat® Reader to view document links
referenced in the Real-Time System Setup wizard and the Sequence Detection
Systems Online Help.

3. After the computer is set up, proceed with the installation by using either:

* The Real-Time System Setup wizard provided on the Installation CD (which
starts automatically after a slight delay when you insert the CD in to the CD
drive of the computer, or

+ This installation and maintenance guide.
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